<!doctype html >
<html lang="en-US"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://codelist.biz/xmlrpc.php" />
    
		<!-- All in One SEO Pro 4.1.4.4 -->
		<title>Juan Román Riquelme revealed the reason why Boca did not hire Roger Martínez - Code List</title>
		<meta name="description" content="Market The vice president of Boca Juniors of Argentina Juan Román Riquelme, revealed the reason why he finally did not hire the striker of the Águilas del América Roger Martínez. By German Carrara 11/02/2021 – 1:54 PM CDT 11/02/2021 – 1:54 PM CDT © Imago7Pure rumors by Roger Martínez. Finally, he stayed in America. It […]" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://codelist.biz/2021/11/03/juan-roman-riquelme-revealed-the-reason-why-boca-did-not-hire-roger-martinez/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="Code List - News Portal" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Juan Román Riquelme revealed the reason why Boca did not hire Roger Martínez - Code List" />
		<meta property="og:description" content="Market The vice president of Boca Juniors of Argentina Juan Román Riquelme, revealed the reason why he finally did not hire the striker of the Águilas del América Roger Martínez. By German Carrara 11/02/2021 – 1:54 PM CDT 11/02/2021 – 1:54 PM CDT © Imago7Pure rumors by Roger Martínez. Finally, he stayed in America. It […]" />
		<meta property="og:url" content="https://codelist.biz/2021/11/03/juan-roman-riquelme-revealed-the-reason-why-boca-did-not-hire-roger-martinez/" />
		<meta property="article:published_time" content="2021-11-03T11:47:33+00:00" />
		<meta property="article:modified_time" content="2021-11-03T11:47:33+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="codelist.biz" />
		<meta name="twitter:title" content="Juan Román Riquelme revealed the reason why Boca did not hire Roger Martínez - Code List" />
		<meta name="twitter:description" content="Market The vice president of Boca Juniors of Argentina Juan Román Riquelme, revealed the reason why he finally did not hire the striker of the Águilas del América Roger Martínez. By German Carrara 11/02/2021 – 1:54 PM CDT 11/02/2021 – 1:54 PM CDT © Imago7Pure rumors by Roger Martínez. Finally, he stayed in America. It […]" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="zYa5jju3WKd4dlUB8R8D9TPiVd3kmnSUHUjUFad2WYc" />
<link rel="icon" type="image/png" href="https://codelist.biz/wp-content/uploads/2021/07/favi.png"><link rel="amphtml" href="https://codelist.biz/2021/11/03/juan-roman-riquelme-revealed-the-reason-why-boca-did-not-hire-roger-martinez/amp/" /><meta name="generator" content="AMP for WP 1.0.77.29"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Code List &raquo; Feed" href="https://codelist.biz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Code List &raquo; Comments Feed" href="https://codelist.biz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Code List &raquo; Juan Román Riquelme revealed the reason why Boca did not hire Roger Martínez Comments Feed" href="https://codelist.biz/2021/11/03/juan-roman-riquelme-revealed-the-reason-why-boca-did-not-hire-roger-martinez/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/codelist.biz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://codelist.biz/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://codelist.biz/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://codelist.biz/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://codelist.biz/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.33' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://codelist.biz/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://codelist.biz/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=11.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://codelist.biz/wp-content/themes/Newspaper/style.css?ver=11.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://codelist.biz/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://codelist.biz/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='https://codelist.biz/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://codelist.biz/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://codelist.biz/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.8.1' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://codelist.biz/wp-json/" /><link rel="alternate" type="application/json" href="https://codelist.biz/wp-json/wp/v2/posts/31818" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://codelist.biz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://codelist.biz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://codelist.biz/?p=31818' />
<link rel="alternate" type="application/json+oembed" href="https://codelist.biz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcodelist.biz%2F2021%2F11%2F03%2Fjuan-roman-riquelme-revealed-the-reason-why-boca-did-not-hire-roger-martinez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://codelist.biz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcodelist.biz%2F2021%2F11%2F03%2Fjuan-roman-riquelme-revealed-the-reason-why-boca-did-not-hire-roger-martinez%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta property="og:image" content="https://bolavip.com/__export/1635872005515/sites/bolavip/img/2021/11/02/imago-1131156_crop1635871566039.jpg_242310155.jpg" /><meta property="og:title" content='Juan Román Riquelme revealed the reason why Boca did not hire Roger Martínez' />
<meta property="og:description" content='' />

<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='Juan Román Riquelme revealed the reason why Boca did not hire Roger Martínez' />
<meta name="twitter:description" content='' /><meta name="twitter:image" content="https://bolavip.com/__export/1635872005515/sites/bolavip/img/2021/11/02/imago-1131156_crop1635871566039.jpg_242310155.jpg" /><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"076d9487c0","wpRestUrl":"https:\/\/codelist.biz\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/codelist.biz\/wp-admin\/","wpRestNonce":"076d9487c0","wpRestUrl":"https:\/\/codelist.biz\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/codelist.biz\/wp-admin\/","wpRestNonce":"076d9487c0","wpRestUrl":"https:\/\/codelist.biz\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":31818};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .td_module_wrap .td-image-wrap:before {
        content: '';
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        background-image: url(https://codelist.biz/wp-content/uploads/2021/09/codelist-feature.jpg);
        background-repeat: no-repeat;
        background-size: cover;
        background-position: center;
        z-index: -1;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-145738678-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-145738678-1');
</script>

<script data-ad-client="ca-pub-5677985950896607" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://codelist.biz/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://codelist.biz/category/sports/",
                    "name": "Sports"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://codelist.biz/2021/11/03/juan-roman-riquelme-revealed-the-reason-why-boca-did-not-hire-roger-martinez/",
                    "name": "Juan Román Riquelme revealed the reason why Boca did not hire Roger..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-31818 single-format-standard juan-roman-riquelme-revealed-the-reason-why-boca-did-not-hire-roger-martinez global-block-template-1  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-37"><a href="https://codelist.biz/category/news/">News</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://codelist.biz/category/gaming/">Gaming</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://codelist.biz/category/tech/">Tech</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://codelist.biz/category/celebrity/">Celebrity</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://codelist.biz/category/business/">Business</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://codelist.biz/category/world/">World</a></li>
<li id="menu-item-27824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27824"><a href="https://codelist.biz/about-us/">About Us</a></li>
<li id="menu-item-27825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-27825"><a href="https://codelist.biz/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-27823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27823"><a href="https://codelist.biz/contact-us/">Contact Us</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://codelist.biz/privacy-policy/">Privacy Policy</a></div>

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://codelist.biz/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://codelist.biz/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://codelist.biz/wp-content/uploads/2021/06/logo.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://codelist.biz/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

.tdi_27{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_27{
                    display: inline-block;
                }.tdi_27 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Thursday, November 4, 2021</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_28 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>

/* inline tdc_css att */

.tdi_28{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_28{
                    display: inline-block;
                }.tdi_28 .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_28 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_28 .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28 .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28 .tdb-head-usr-log-icon-svg svg,
                .tdi_28 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_28 .tdb-head-usr-log i{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_29{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_29 class="td_block_inner td-fix-index"><div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://codelist.biz/category/news/"><div class="tdb-menu-item-text">News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://codelist.biz/category/gaming/"><div class="tdb-menu-item-text">Gaming</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://codelist.biz/category/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://codelist.biz/category/celebrity/"><div class="tdb-menu-item-text">Celebrity</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://codelist.biz/category/business/"><div class="tdb-menu-item-text">Business</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://codelist.biz/category/world/"><div class="tdb-menu-item-text">World</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27824"><a href="https://codelist.biz/about-us/"><div class="tdb-menu-item-text">About Us</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-27825"><a href="https://codelist.biz/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27823"><a href="https://codelist.biz/contact-us/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_30{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_31 .tdm-social-item i.td-icon-twitter,
				.tdi_31 .tdm-social-item i.td-icon-linkedin,
				.tdi_31 .tdm-social-item i.td-icon-pinterest,
				.tdi_31 .tdm-social-item i.td-icon-blogger,
				.tdi_31 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_31 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31 .tdm-social-item i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_31 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Vimeo" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text" >Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_32" class="tdc-row"><div class="vc_row tdi_33  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33,
                .tdi_33 .tdc-columns{
                    min-height: 0;
                }.tdi_33,
				.tdi_33 .tdc-columns{
				    display: block;
				}.tdi_33 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_37{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37,
				.tdi_37 .tdc-inner-columns{
				    display: block;
				}.tdi_37 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_37.tdc-row-content-vert-center,
                    .tdi_37.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_37.tdc-row-content-vert-bottom,
                    .tdi_37.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_37.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_37.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_37{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_37 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_39  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 .vc_column-inner > .wpb_wrapper,
				.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40" >
<style>
/* custom css */
.tdi_40 .tdb-logo-a,
                .tdi_40 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_40 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_40 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_40 .tdb-logo-text-title{
                    display: block;
                }.tdi_40 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_40 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://codelist.biz/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://codelist.biz/wp-content/uploads/2021/06/logo.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_42  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 .vc_column-inner > .wpb_wrapper,
				.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_43 td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_43{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_43.td-a-rec{
					text-align: center;
				}.tdi_43 .td-element-style{
					z-index: -1;
				}.tdi_43.td-a-rec-img{
				    text-align: right;
				}.tdi_43.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_43.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5677985950896607");
		            adEl.setAttribute("data-ad-slot", "5131963710");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5677985950896607");
		            adEl.setAttribute("data-ad-slot", "5131963710");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5677985950896607");
		            adEl.setAttribute("data-ad-slot", "5131963710");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5677985950896607");
		            adEl.setAttribute("data-ad-slot", "5131963710");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

</div></div></div></div><div class="vc_row_inner tdi_45  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_45{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45,
				.tdi_45 .tdc-inner-columns{
				    display: block;
				}.tdi_45 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_47  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 .vc_column-inner > .wpb_wrapper,
				.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_48 .tdb-menu > li > a:after,
				.tdi_48 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_48 class="td_block_inner td-fix-index"><ul id="menu-header-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-37"><a href="https://codelist.biz/category/news/"><div class="tdb-menu-item-text">News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36"><a href="https://codelist.biz/category/gaming/"><div class="tdb-menu-item-text">Gaming</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38"><a href="https://codelist.biz/category/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34"><a href="https://codelist.biz/category/celebrity/"><div class="tdb-menu-item-text">Celebrity</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-33"><a href="https://codelist.biz/category/business/"><div class="tdb-menu-item-text">Business</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-39"><a href="https://codelist.biz/category/world/"><div class="tdb-menu-item-text">World</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27824"><a href="https://codelist.biz/about-us/"><div class="tdb-menu-item-text">About Us</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27825"><a href="https://codelist.biz/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27823"><a href="https://codelist.biz/contact-us/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_51 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_51" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://codelist.biz/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_52" class="tdc-zone"><div class="tdc_zone tdi_53  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_53{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_54" class="tdc-row"><div class="vc_row tdi_55  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_55,
                .tdi_55 .tdc-columns{
                    min-height: 0;
                }.tdi_55,
				.tdi_55 .tdc-columns{
				    display: block;
				}.tdi_55 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_57  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57{
                    vertical-align: baseline;
                }.tdi_57 > .wpb_wrapper,
				.tdi_57 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_57 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://codelist.biz/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Sports" class="entry-crumb" href="https://codelist.biz/category/sports/">Sports</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Juan Román Riquelme revealed the reason why Boca did not hire Roger...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-31818" class="post-31818 post type-post status-publish format-standard has-post-thumbnail category-sports tag-america-club tag-mx-league tag-roger-martinez tag-scream-mexico-opening-2021 tag-stove-football" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://codelist.biz/category/sports/">Sports</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Juan Román Riquelme revealed the reason why Boca did not hire Roger Martínez</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://codelist.biz/author/hasan/">Hasan Sheikh</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T11:47:33+00:00" >November 3, 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://codelist.biz/2021/11/03/juan-roman-riquelme-revealed-the-reason-why-boca-did-not-hire-roger-martinez/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-31818">47</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcodelist.biz%2F2021%2F11%2F03%2Fjuan-roman-riquelme-revealed-the-reason-why-boca-did-not-hire-roger-martinez%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Juan+Rom%C3%A1n+Riquelme+revealed+the+reason+why+Boca+did+not+hire+Roger+Mart%C3%ADnez&url=https%3A%2F%2Fcodelist.biz%2F2021%2F11%2F03%2Fjuan-roman-riquelme-revealed-the-reason-why-boca-did-not-hire-roger-martinez%2F&via=Code+List" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://codelist.biz/2021/11/03/juan-roman-riquelme-revealed-the-reason-why-boca-did-not-hire-roger-martinez/&amp;media=https://bolavip.com/__export/1635872005515/sites/bolavip/img/2021/11/02/imago-1131156_crop1635871566039.jpg_242310155.jpg&description=Juan+Rom%C3%A1n+Riquelme+revealed+the+reason+why+Boca+did+not+hire+Roger+Mart%C3%ADnez" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Juan+Rom%C3%A1n+Riquelme+revealed+the+reason+why+Boca+did+not+hire+Roger+Mart%C3%ADnez %0A%0A https://codelist.biz/2021/11/03/juan-roman-riquelme-revealed-the-reason-why-boca-did-not-hire-roger-martinez/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://bolavip.com/__export/1635872005515/sites/bolavip/img/2021/11/02/imago-1131156_crop1635871566039.jpg_242310155.jpg" data-caption=""><img fifu-featured="1" width="696" height="" class="entry-thumb td-modal-image" src="https://bolavip.com/__export/1635872005515/sites/bolavip/img/2021/11/02/imago-1131156_crop1635871566039.jpg_242310155.jpg" alt="" title="" title=""/></a></div>
            <!-- content -->
<!-- WP QUADS Content Ad Plugin v. 2.0.33 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5677985950896607"
     crossorigin="anonymous"></script>
<!-- Fixed ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5677985950896607"
     data-ad-slot="5579668507"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p></p>
<div>
<p><span class="jsx-1727916720 article-head__setion__tag">Market</span></p>
<div class="jsx-1727916720 article-head__info">
<div class="jsx-1727916720 article-head__excerpt">
<h2 class="jsx-3386908742 article-excerpt"/>
<p>The vice president of Boca Juniors of Argentina Juan Román Riquelme, revealed the reason why he finally did not hire the striker of the Águilas del América Roger Martínez.</p>
</div>
<div class="jsx-1727916720 article-head__author">
<div class="jsx-2441006570 article-date-author visble-md">
<div class="jsx-2441006570 article-date-author__author-image"><img loading="lazy" src="https://bolavip.com/export/system/cmsMedios/users/s20201117_151020239.jpg_782479081.jpg" alt="German Carrara" width="52" height="52" class="jsx-2441006570"/></div>
<div class="jsx-2441006570 article-date-author__text-container">
<p class="jsx-2441006570 article-date-author__description">By <span class="jsx-2441006570 article-date-author__author_name">German Carrara</span></p>
<p class="jsx-2441006570 article-date-author__description"><time datetime="2021-11-02T13:54:47-05:00" class="jsx-2441006570">11/02/2021 &#8211; 1:54 PM CDT</time> </p>
</div>
</div>
<p class="jsx-3062210306 article-date"><time datetime="2021-11-02T13:54:47-05:00" class="jsx-3062210306">11/02/2021 &#8211; 1:54 PM CDT</time></p>
</div>
</div>
<div class="jsx-1727916720 article-head__img">
<figure class="jsx-3987401682 article-picture">
<div class="jsx-3987401682 article-picture__img-container">
<div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><img alt="Pure rumors by Roger Martínez.  Finally, he stayed in America." sizes="100vw" srcset="https://news.google.com/_next/image?url=https%3A%2F%2Fbolavip.com%2F__export%2F1635872005515%2Fsites%2Fbolavip%2Fimg%2F2021%2F11%2F02%2Fimago-1131156_crop1635871566039.jpg_1546398727.jpg&amp;w=640&amp;q=75 640w, https://news.google.com/_next/image?url=https%3A%2F%2Fbolavip.com%2F__export%2F1635872005515%2Fsites%2Fbolavip%2Fimg%2F2021%2F11%2F02%2Fimago-1131156_crop1635871566039.jpg_1546398727.jpg&amp;w=750&amp;q=75 750w, https://news.google.com/_next/image?url=https%3A%2F%2Fbolavip.com%2F__export%2F1635872005515%2Fsites%2Fbolavip%2Fimg%2F2021%2F11%2F02%2Fimago-1131156_crop1635871566039.jpg_1546398727.jpg&amp;w=828&amp;q=75 828w, https://news.google.com/_next/image?url=https%3A%2F%2Fbolavip.com%2F__export%2F1635872005515%2Fsites%2Fbolavip%2Fimg%2F2021%2F11%2F02%2Fimago-1131156_crop1635871566039.jpg_1546398727.jpg&amp;w=1080&amp;q=75 1080w, https://news.google.com/_next/image?url=https%3A%2F%2Fbolavip.com%2F__export%2F1635872005515%2Fsites%2Fbolavip%2Fimg%2F2021%2F11%2F02%2Fimago-1131156_crop1635871566039.jpg_1546398727.jpg&amp;w=1200&amp;q=75 1200w, https://news.google.com/_next/image?url=https%3A%2F%2Fbolavip.com%2F__export%2F1635872005515%2Fsites%2Fbolavip%2Fimg%2F2021%2F11%2F02%2Fimago-1131156_crop1635871566039.jpg_1546398727.jpg&amp;w=1920&amp;q=75 1920w, https://news.google.com/_next/image?url=https%3A%2F%2Fbolavip.com%2F__export%2F1635872005515%2Fsites%2Fbolavip%2Fimg%2F2021%2F11%2F02%2Fimago-1131156_crop1635871566039.jpg_1546398727.jpg&amp;w=2048&amp;q=75 2048w, https://news.google.com/_next/image?url=https%3A%2F%2Fbolavip.com%2F__export%2F1635872005515%2Fsites%2Fbolavip%2Fimg%2F2021%2F11%2F02%2Fimago-1131156_crop1635871566039.jpg_1546398727.jpg&amp;w=3840&amp;q=75 3840w" src="https://news.google.com/_next/image?url=https%3A%2F%2Fbolavip.com%2F__export%2F1635872005515%2Fsites%2Fbolavip%2Fimg%2F2021%2F11%2F02%2Fimago-1131156_crop1635871566039.jpg_1546398727.jpg&amp;w=3840&amp;q=75" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div>
</div><figcaption class="jsx-3987401682 article-picture__text"><strong class="jsx-3987401682 article-picture__credits">© <!-- -->Imago7</strong>Pure rumors by Roger Martínez.  Finally, he stayed in America.</figcaption></figure>
<div class="jsx-246538749 article-date-author">
<div class="jsx-246538749 article-date-author__author-image"><img loading="lazy" src="https://bolavip.com/export/system/cmsMedios/users/s20201117_151020239.jpg_782479081.jpg" alt="German Carrara" width="52" height="52" class="jsx-246538749"/></div>
</div>
</div>
</div>
<div id="202111020006">
<p>It wasn&#8217;t long ago.  But how were there so many issues in the middle with the competitions of<strong> the Eagles of America</strong> at <strong>Grita Mexico A21 Tournament of Liga MX</strong> and in the <strong>Concacaf Champions League</strong>, what was the hectic <strong>Stove Soccer</strong> around <strong>Roger Martinez</strong>, <strong>Juan roman riquelme </strong>and<strong> Boca Juniors </strong>in the latter market, it was practically forgotten.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.33 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5677985950896607"
     crossorigin="anonymous"></script>
<!-- Fixed ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5677985950896607"
     data-ad-slot="5579668507"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>At that time, the Colombian striker was not in the best moment of his relationship with the authorities of the institution of <strong>Coapa</strong>.  In fact, from time to time, he seemed not at all worried about the media scandal that he starred in with other members of the squad of <strong>Santiago Solari</strong> nor because of the mandatory sanitary isolation, when appearing in social networks relaxed and partying.</p>
</p>
<p>In that context, <strong>Boca Juniors </strong>took an interest in him.  Even the vice president and legend of the Argentine club <strong>Juan roman riquelme</strong>, he referred on more than one occasion that his wish was to see <strong>Roger Martinez</strong> with the blue and gold shirt, to face both the championship of the first division of the South American country and the <strong>Libertadores Cup</strong>.</p>
<p>But finally there was no agreement and the coffee grower continued to be part of the<strong> Indiecito </strong>until today, a few hours from a new meeting of the<strong> MX League</strong> already weeks before the start of the quarterfinals of the <strong>Big party</strong>.  What exactly happened?  JRR revealed it in a talk with TNT Sports: <em>&#8220;We did not bring <strong>Roger Martinez </strong>because they didn&#8217;t leave us money &#8220;</em>.</p>
</p>
<p>Apparently, the xeneizes are submerged in an internal dispute between two factions of directors, the ruling party on the one hand and the opponents on the other, and when they took over at the end of 2019 the current side that has the former soccer player as its flag, they would have found themselves with an amount of economic resources far below what has been declared.  Issue that, among other things, triggered the lack of initiative to send a specific offer to the offices of the <strong>America</strong>.</p>
</p>
</div>
<p>    .
<!-- WP QUADS Content Ad Plugin v. 2.0.33 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;">
<!-- Composite Start -->
<div id="M533985ScriptRootC1113683"></div>
<script src="https://jsc.mgid.com/c/o/codelist.biz.1113683.js" async></script>
<!-- Composite End -->
</div>


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_58 td_block_template_1 ">

<style>
/* custom css */
.tdi_58.td-a-rec{
					text-align: center;
				}.tdi_58 .td-element-style{
					z-index: -1;
				}.tdi_58.td-a-rec-img{
				    text-align: left;
				}.tdi_58.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_58.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5677985950896607");
		            adEl.setAttribute("data-ad-slot", "5579668507");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5677985950896607");
		            adEl.setAttribute("data-ad-slot", "5579668507");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5677985950896607");
		            adEl.setAttribute("data-ad-slot", "5579668507");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-5677985950896607");
		            adEl.setAttribute("data-ad-slot", "5579668507");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://codelist.biz/tag/america-club/">America club</a></li><li><a href="https://codelist.biz/tag/mx-league/">MX League</a></li><li><a href="https://codelist.biz/tag/roger-martinez/">Roger Martinez</a></li><li><a href="https://codelist.biz/tag/scream-mexico-opening-2021/">Scream Mexico Opening 2021</a></li><li><a href="https://codelist.biz/tag/stove-football/">stove football</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://codelist.biz/2021/11/03/juan-roman-riquelme-revealed-the-reason-why-boca-did-not-hire-roger-martinez/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcodelist.biz%2F2021%2F11%2F03%2Fjuan-roman-riquelme-revealed-the-reason-why-boca-did-not-hire-roger-martinez%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Juan+Rom%C3%A1n+Riquelme+revealed+the+reason+why+Boca+did+not+hire+Roger+Mart%C3%ADnez&url=https%3A%2F%2Fcodelist.biz%2F2021%2F11%2F03%2Fjuan-roman-riquelme-revealed-the-reason-why-boca-did-not-hire-roger-martinez%2F&via=Code+List" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://codelist.biz/2021/11/03/juan-roman-riquelme-revealed-the-reason-why-boca-did-not-hire-roger-martinez/&amp;media=https://bolavip.com/__export/1635872005515/sites/bolavip/img/2021/11/02/imago-1131156_crop1635871566039.jpg_242310155.jpg&description=Juan+Rom%C3%A1n+Riquelme+revealed+the+reason+why+Boca+did+not+hire+Roger+Mart%C3%ADnez" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Juan+Rom%C3%A1n+Riquelme+revealed+the+reason+why+Boca+did+not+hire+Roger+Mart%C3%ADnez %0A%0A https://codelist.biz/2021/11/03/juan-roman-riquelme-revealed-the-reason-why-boca-did-not-hire-roger-martinez/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://codelist.biz/2021/11/03/what-you-need-to-know-about-this-cardano-milestone/">What you need to know about this Cardano milestone</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://codelist.biz/2021/11/03/profeco-will-ban-the-sale-of-mens-boxers-for-breaking-the-norm/">Profeco will ban the sale of men&#8217;s boxers for breaking the norm</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://codelist.biz/author/hasan/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/45a008e3e744babd9db1d63a1a9aa553?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/45a008e3e744babd9db1d63a1a9aa553?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://codelist.biz/author/hasan/">Hasan Sheikh</a></span></div><div class="td-author-description">Hasan, who loves technology and games, is studying Computer Engineering at Delhi JNU. He has been writing technology news since 2016.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="Sonia" title="Xing">
                <i class="td-icon-font td-icon-xing"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hasan Sheikh"></span><meta itemprop="datePublished" content="2021-11-03T11:47:33+00:00"><meta itemprop="dateModified" content="2021-11-03T11:47:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://codelist.biz/2021/11/03/juan-roman-riquelme-revealed-the-reason-why-boca-did-not-hire-roger-martinez/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://codelist.biz/wp-content/uploads/2021/06/logo.png"></span><meta itemprop="name" content="Code List"></span><meta itemprop="headline " content="Juan Román Riquelme revealed the reason why Boca did not hire Roger Martínez"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bolavip.com/__export/1635872005515/sites/bolavip/img/2021/11/02/imago-1131156_crop1635871566039.jpg_242310155.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="0"></span>        </footer>

    </article> <!-- /.post -->

    <style>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</style>

        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/03/juan-roman-riquelme-revealed-the-reason-why-boca-did-not-hire-roger-martinez/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://codelist.biz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31818' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="block-3" class="td_block_template_1 widget block-3 widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5677985950896607"
     crossorigin="anonymous"></script>
<!-- Fixed ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5677985950896607"
     data-ad-slot="5579668507"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_59 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_59" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://codelist.biz/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">10854</span></a></li><li><a href="https://codelist.biz/category/celebrity/"><span class="td-cat-name">Celebrity</span><span class="td-cat-no">3288</span></a></li><li><a href="https://codelist.biz/category/sports/"><span class="td-cat-name">Sports</span><span class="td-cat-no">573</span></a></li><li><a href="https://codelist.biz/category/gaming/"><span class="td-cat-name">Gaming</span><span class="td-cat-no">489</span></a></li><li><a href="https://codelist.biz/category/tech/"><span class="td-cat-name">Tech</span><span class="td-cat-no">317</span></a></li><li><a href="https://codelist.biz/category/health/"><span class="td-cat-name">Health</span><span class="td-cat-no">220</span></a></li></ul></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_60" class="tdc-zone"><div class="tdc_zone tdi_61  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_61{
                    min-height: 0;
                }
</style><div id="tdi_62" class="tdc-row stretch_row"><div class="vc_row tdi_63  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_63,
                .tdi_63 .tdc-columns{
                    min-height: 0;
                }.tdi_63,
				.tdi_63 .tdc-columns{
				    display: block;
				}.tdi_63 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_63{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_63 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_63{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63{
padding-top:44px !important;
}
}

</style>
<div class="tdi_62_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_62_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://codelist.biz/wp-content/uploads/2021/06/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_62_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 > .wpb_wrapper,
				.tdi_65 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_65 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_67  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_67,
				.tdi_67 .tdc-inner-columns{
				    display: block;
				}.tdi_67 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_69  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 .vc_column-inner > .wpb_wrapper,
				.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_70 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_70" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_70 .td-block-title > *,
            .td-theme-wrap .tdi_70 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_70 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_70 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_70 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_70 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_70 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_70 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_70 .td_quote_on_blocks,
            .td-theme-wrap .tdi_70 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_70 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_70 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_70 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_70 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_70 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_70 .td-read-more a,
            .td-theme-wrap .tdi_70 .td-weather-information:before,
            .td-theme-wrap .tdi_70 .td-weather-week:before,
            .td-theme-wrap .tdi_70 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_70 .td-post-category,
            .td-theme-wrap .tdi_70 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_70{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_70 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://codelist.biz/2021/11/04/the-lonely-life-of-katie-holmes-the-bad-personal-moment-that-tom-cruises-ex-wife-goes-through/" rel="bookmark" class="td-image-wrap " title="The lonely life of Katie Holmes: the bad personal moment that Tom Cruise&#8217;s ex-wife goes through" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.infobae.com/new-resizer/jfdKlHZ-fsq_VtgoHBmpUgY3HT8=/1200x628/filters:format(jpg):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/LJVWUZGMWRHJJIJFYR6XB5AYC4.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://codelist.biz/2021/11/04/the-lonely-life-of-katie-holmes-the-bad-personal-moment-that-tom-cruises-ex-wife-goes-through/" rel="bookmark" title="The lonely life of Katie Holmes: the bad personal moment that Tom Cruise&#8217;s ex-wife goes through">The lonely life of Katie Holmes: the bad personal moment that Tom Cruise&#8217;s ex-wife goes through</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-04T00:30:42+00:00" >November 4, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://codelist.biz/2021/11/04/to-barbie-with-margot-robbie-adds-ryan-gosling-as-ken/" rel="bookmark" class="td-image-wrap " title="To Barbie with Margot Robbie adds Ryan Gosling as Ken" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://images.clarin.com/2021/08/04/la-australiana-margot-robbie-cuando___0r3U3biol_1200x630__1.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://codelist.biz/2021/11/04/to-barbie-with-margot-robbie-adds-ryan-gosling-as-ken/" rel="bookmark" title="To Barbie with Margot Robbie adds Ryan Gosling as Ken">To Barbie with Margot Robbie adds Ryan Gosling as Ken</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-04T00:29:37+00:00" >November 4, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://codelist.biz/2021/11/04/science-proves-cardi-bs-theory-that-bitches-dont-get-cold-as-correct/" rel="bookmark" class="td-image-wrap " title="Science proves Cardi B&#8217;s theory that &#8216;bitches don&#8217;t get cold&#8217; as &#8216;correct&#8217;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.independent.co.uk/2021/11/02/14/AMERICAN_MUSIC_AWARDS-CARDI_B_58977.jpg?width=1200&auto=webp&quality=75"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://codelist.biz/2021/11/04/science-proves-cardi-bs-theory-that-bitches-dont-get-cold-as-correct/" rel="bookmark" title="Science proves Cardi B&#8217;s theory that &#8216;bitches don&#8217;t get cold&#8217; as &#8216;correct&#8217;">Science proves Cardi B&#8217;s theory that &#8216;bitches don&#8217;t get cold&#8217; as &#8216;correct&#8217;</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-04T00:28:38+00:00" >November 4, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_72  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 .vc_column-inner > .wpb_wrapper,
				.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_73 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_73" >
<style>
.td-theme-wrap .tdi_73 .td-block-title > *,
            .td-theme-wrap .tdi_73 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_73 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_73 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_73 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_73 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_73 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_73 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_73 .td_quote_on_blocks,
            .td-theme-wrap .tdi_73 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_73 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_73 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_73 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_73 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_73 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_73 .td-read-more a,
            .td-theme-wrap .tdi_73 .td-weather-information:before,
            .td-theme-wrap .tdi_73 .td-weather-week:before,
            .td-theme-wrap .tdi_73 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_73 .td-post-category,
            .td-theme-wrap .tdi_73 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_73{
margin-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_73 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://codelist.biz/2021/11/04/the-lonely-life-of-katie-holmes-the-bad-personal-moment-that-tom-cruises-ex-wife-goes-through/" rel="bookmark" class="td-image-wrap " title="The lonely life of Katie Holmes: the bad personal moment that Tom Cruise&#8217;s ex-wife goes through" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.infobae.com/new-resizer/jfdKlHZ-fsq_VtgoHBmpUgY3HT8=/1200x628/filters:format(jpg):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/LJVWUZGMWRHJJIJFYR6XB5AYC4.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://codelist.biz/2021/11/04/the-lonely-life-of-katie-holmes-the-bad-personal-moment-that-tom-cruises-ex-wife-goes-through/" rel="bookmark" title="The lonely life of Katie Holmes: the bad personal moment that Tom Cruise&#8217;s ex-wife goes through">The lonely life of Katie Holmes: the bad personal moment that Tom Cruise&#8217;s ex-wife goes through</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-04T00:30:42+00:00" >November 4, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://codelist.biz/2021/11/04/to-barbie-with-margot-robbie-adds-ryan-gosling-as-ken/" rel="bookmark" class="td-image-wrap " title="To Barbie with Margot Robbie adds Ryan Gosling as Ken" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://images.clarin.com/2021/08/04/la-australiana-margot-robbie-cuando___0r3U3biol_1200x630__1.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://codelist.biz/2021/11/04/to-barbie-with-margot-robbie-adds-ryan-gosling-as-ken/" rel="bookmark" title="To Barbie with Margot Robbie adds Ryan Gosling as Ken">To Barbie with Margot Robbie adds Ryan Gosling as Ken</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-04T00:29:37+00:00" >November 4, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://codelist.biz/2021/11/04/science-proves-cardi-bs-theory-that-bitches-dont-get-cold-as-correct/" rel="bookmark" class="td-image-wrap " title="Science proves Cardi B&#8217;s theory that &#8216;bitches don&#8217;t get cold&#8217; as &#8216;correct&#8217;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.independent.co.uk/2021/11/02/14/AMERICAN_MUSIC_AWARDS-CARDI_B_58977.jpg?width=1200&auto=webp&quality=75"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://codelist.biz/2021/11/04/science-proves-cardi-bs-theory-that-bitches-dont-get-cold-as-correct/" rel="bookmark" title="Science proves Cardi B&#8217;s theory that &#8216;bitches don&#8217;t get cold&#8217; as &#8216;correct&#8217;">Science proves Cardi B&#8217;s theory that &#8216;bitches don&#8217;t get cold&#8217; as &#8216;correct&#8217;</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-04T00:28:38+00:00" >November 4, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_75  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 .vc_column-inner > .wpb_wrapper,
				.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_76 widget widget_categories td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_76" >
<style>
.td-theme-wrap .tdi_76 .td-block-title > *,
            .td-theme-wrap .tdi_76 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_76 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_76 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_76 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_76 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_76 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_76 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_76 .td_quote_on_blocks,
            .td-theme-wrap .tdi_76 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_76 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_76 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_76 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_76 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_76 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_76 .td-read-more a,
            .td-theme-wrap .tdi_76 .td-weather-information:before,
            .td-theme-wrap .tdi_76 .td-weather-week:before,
            .td-theme-wrap .tdi_76 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_76 .td-post-category,
            .td-theme-wrap .tdi_76 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_76 .td-cat-name{
					color: #ffffff;
				}.tdi_76 .td-cat-no{
					color: #ffffff;
				}.tdi_76 li:hover .td-cat-name{
					color: #4db2ec;
				}.tdi_76 li:hover .td-cat-no{
					color: #4db2ec;
				}.tdi_76 .td-block-title a,
				.tdi_76 .td-block-title span{
					font-size:18px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76 li{
					font-size:13px !important;line-height:26px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://codelist.biz/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">10854</span></a></li><li><a href="https://codelist.biz/category/celebrity/"><span class="td-cat-name">Celebrity</span><span class="td-cat-no">3288</span></a></li><li><a href="https://codelist.biz/category/sports/"><span class="td-cat-name">Sports</span><span class="td-cat-no">573</span></a></li><li><a href="https://codelist.biz/category/gaming/"><span class="td-cat-name">Gaming</span><span class="td-cat-no">489</span></a></li><li><a href="https://codelist.biz/category/tech/"><span class="td-cat-name">Tech</span><span class="td-cat-no">317</span></a></li><li><a href="https://codelist.biz/category/health/"><span class="td-cat-name">Health</span><span class="td-cat-no">220</span></a></li><li><a href="https://codelist.biz/category/business/"><span class="td-cat-name">Business</span><span class="td-cat-no">209</span></a></li><li><a href="https://codelist.biz/category/entertainment/"><span class="td-cat-name">Entertainment</span><span class="td-cat-no">183</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_78  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_78{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_78,
				.tdi_78 .tdc-inner-columns{
				    display: block;
				}.tdi_78 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_80  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_80{
                    vertical-align: baseline;
                }.tdi_80 .vc_column-inner > .wpb_wrapper,
				.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_82  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_84  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_84{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_84,
				.tdi_84 .tdc-inner-columns{
				    display: block;
				}.tdi_84 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_84{
padding-bottom:30px !important;
}

.tdi_84 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_86  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 .vc_column-inner > .wpb_wrapper,
				.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_86{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_87 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_87" >
<style>

/* inline tdc_css att */

.tdi_87{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_87 .tdb-logo-a,
                .tdi_87 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_87 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_87 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_87 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_87 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_87 .tdb-logo-text-title{
                    display: block;
                }.tdi_87 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_87 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://codelist.biz/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://codelist.biz/wp-content/uploads/2021/06/logo.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_89  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 .vc_column-inner > .wpb_wrapper,
				.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_89{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_89{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_90 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_90{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_91 .tdm-title{
					color: #ffffff;
				}.tdi_91 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_91"><h3 class="tdm-title tdm-title-md">ABOUT US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_92 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_92{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_92{
                    text-align: left !important;
                }.tdi_92 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_92 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">CodeList.biz an online gaming news website started to provide trust. Code List an online gaming news portal started as an honest effort to provide users with unbiased and well-suited information on the latest and trending news.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_93 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93" >
<style>

/* inline tdc_css att */

.tdi_93{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_93{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_93{
                    text-align: left !important;
                }.tdi_93 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_93 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contact us: <a href="mailto:contact@yoursite.com">contact@yoursite.com</a></p></div></div></div></div><div class="vc_column_inner tdi_95  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 .vc_column-inner > .wpb_wrapper,
				.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_95{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_96 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_96" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_96{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_97 .tdm-title{
					color: #ffffff;
				}.tdi_97 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_97"><h3 class="tdm-title tdm-title-md">FOLLOW US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_98 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_98" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_98{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_99 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_99 .tdm-social-item i.td-icon-twitter,
				.tdi_99 .tdm-social-item i.td-icon-linkedin,
				.tdi_99 .tdm-social-item i.td-icon-pinterest,
				.tdi_99 .tdm-social-item i.td-icon-blogger,
				.tdi_99 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_99 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_99 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_99 .tdm-social-item i,
				.tds-team-member2 .tdi_99.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_99 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_99.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_99 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_99 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_99 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_99 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_99 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_99 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_99"><div class="tdm-social-item-wrap"><a href="#"  title="Blogger" class="tdm-social-item"><i class="td-icon-font td-icon-blogger"></i></a><a href="#" class="tdm-social-text">Blogger</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Flickr" class="tdm-social-item"><i class="td-icon-font td-icon-flickr"></i></a><a href="#" class="tdm-social-text">Flickr</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="VKontakte" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="#" class="tdm-social-text">VKontakte</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_100" class="tdc-row stretch_row"><div class="vc_row tdi_101  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_101,
                .tdi_101 .tdc-columns{
                    min-height: 0;
                }.tdi_101,
				.tdi_101 .tdc-columns{
				    display: block;
				}.tdi_101 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_101{
position:relative;
}

.tdi_101 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_101{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_100_rand_style td-element-style" ><style>
.tdi_100_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 > .wpb_wrapper,
				.tdi_103 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_103 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_104 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104" >
<style>

/* inline tdc_css att */

.tdi_104{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_104{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_104{
                    text-align: left !important;
                }.tdi_104 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; Newspaper WordPress Theme by TagDiv</p></div></div></div><div class="vc_column tdi_106  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_106{
                    vertical-align: baseline;
                }.tdi_106 > .wpb_wrapper,
				.tdi_106 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_106 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_106 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_106{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_106{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_107 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_107" >
<style>

/* inline tdc_css att */

.tdi_107{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_107 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_107{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_107 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_107 .menu{
					display: flex;
				}.tdi_107 .sub-menu{
					display: none;
				}.tdi_107 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_107 ul li{
					margin-right: 16px;
				}.tdi_107 ul li:last-child{
					margin-right: 0;
				}.tdi_107 a{
					color: #cccccc;
				}.tdi_107 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_107 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://codelist.biz/about-us/">About Us</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://codelist.biz/contact-us/">Contact Us</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-40"><a href="https://codelist.biz/privacy-policy/">Privacy Policy</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.3.1 (rara)
        Deploy mode: deploy
        
        uid: 61832ab5f33f9
    -->

    <script type='text/javascript' src='https://codelist.biz/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://codelist.biz/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://codelist.biz/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://codelist.biz/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://codelist.biz/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://codelist.biz/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/codelist.biz\/wp-json\/","fifu_nonce":"076d9487c0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://codelist.biz/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.7.8' id='fifu-image-js-js'></script>
<script type='text/javascript' src='https://codelist.biz/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.33' id='quads-admin-ads-js'></script>

<!-- JS generated by theme -->

<script>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</script>

<script src='https://stats.wp.com/e-202144.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'181220112',post:'31818',tz:'0',srv:'codelist.biz'} ]);
	_stq.push([ 'clickTrackerInit', '181220112', '31818' ]);
</script>

</body>
</html>