<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Corona: Wickenheiser fights on the Front line - Code List</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://codelist.biz/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://codelist.biz/wp-content/uploads/2019/09/favi.png">
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://codelist.biz/2020/04/21/corona-wickenheiser-fights-on-the-front-line/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Corona: Wickenheiser fights on the Front line - Code List" />
<meta property="og:description" content="The Hall of Famerin an active role in the fight against the Coronavirus. Hayley Wickenheiser was the first woman who was able to achieve in the men&#8217;s professional League. After the end of their career, the once best hockey has been added-player in the world in the Hockey Hall of Fame. Now, in the world&#8217;s &hellip;" />
<meta property="og:url" content="https://codelist.biz/2020/04/21/corona-wickenheiser-fights-on-the-front-line/" />
<meta property="og:site_name" content="Code List" />
<meta property="article:tag" content="Corona" />
<meta property="article:tag" content="fights" />
<meta property="article:tag" content="front" />
<meta property="article:tag" content="line" />
<meta property="article:tag" content="Wickenheiser" />
<meta property="article:section" content="Celebrity News" />
<meta property="article:published_time" content="2020-04-21T11:31:06+00:00" />
<meta property="og:image" content="https://codelist.biz/wp-content/uploads/2020/04/Hayley-Wickenheiser_Team-Canada_2014_Foto-Gepa_1-1024x652.jpg" />
<meta property="og:image:secure_url" content="https://codelist.biz/wp-content/uploads/2020/04/Hayley-Wickenheiser_Team-Canada_2014_Foto-Gepa_1-1024x652.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="652" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Hall of Famerin an active role in the fight against the Coronavirus. Hayley Wickenheiser was the first woman who was able to achieve in the men&#8217;s professional League. After the end of their career, the once best hockey has been added-player in the world in the Hockey Hall of Fame. Now, in the world&#8217;s [&hellip;]" />
<meta name="twitter:title" content="Corona: Wickenheiser fights on the Front line - Code List" />
<meta name="twitter:image" content="https://codelist.biz/wp-content/uploads/2020/04/Hayley-Wickenheiser_Team-Canada_2014_Foto-Gepa_1-1024x652.jpg" />
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://codelist.biz/2020/04/21/corona-wickenheiser-fights-on-the-front-line/amp/" /><meta name="generator" content="AMP for WP 1.0.39"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Code List &raquo; Feed" href="https://codelist.biz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Code List &raquo; Comments Feed" href="https://codelist.biz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Code List &raquo; Corona: Wickenheiser fights on the Front line Comments Feed" href="https://codelist.biz/2020/04/21/corona-wickenheiser-fights-on-the-front-line/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
var mi_version         = '7.10.4';
var mi_track_user      = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-145738678-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-145738678-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('require', 'displayfeatures');
__gaTracker('send','pageview');
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://codelist.biz/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='quads-style-css-css'  href='https://codelist.biz/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=1.8.18' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mpp_gutenberg-css'  href='https://codelist.biz/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://codelist.biz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://codelist.biz/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://codelist.biz/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c4e3da18d11732bf68ab9e3cf0d701cc' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//codelist.biz/wp-content/cache/wpfc-minified/79sr7pw7/e4xyq.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://codelist.biz/wp-content/themes/Newspaper/style.css?ver=10' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//codelist.biz/wp-content/cache/wpfc-minified/l0dy6ywr/e4xyq.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://codelist.biz/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c4e3da18d11732bf68ab9e3cf0d701cc' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://codelist.biz/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=861e55e5d2d462979b5020cb50e682ce' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://codelist.biz/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=315dfeb33c98e6d36cfd457b4f4f891d' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//codelist.biz/wp-content/cache/wpfc-minified/2df5bt9g/e4xyq.css" media="all"/>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/codelist.biz","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//codelist.biz/wp-content/cache/wpfc-minified/dq030oo7/e4xyq.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://codelist.biz/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script> -->
<!-- <script type='text/javascript' src='https://codelist.biz/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://codelist.biz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://codelist.biz/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.4'></script> -->
<link rel='https://api.w.org/' href='https://codelist.biz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://codelist.biz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://codelist.biz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://codelist.biz/?p=13041' />
<link rel="alternate" type="application/json+oembed" href="https://codelist.biz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcodelist.biz%2F2020%2F04%2F21%2Fcorona-wickenheiser-fights-on-the-front-line%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://codelist.biz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcodelist.biz%2F2020%2F04%2F21%2Fcorona-wickenheiser-fights-on-the-front-line%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"231c6e5262","wpRestUrl":"https:\/\/codelist.biz\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/codelist.biz\/wp-admin\/","wpRestNonce":"231c6e5262","wpRestUrl":"https:\/\/codelist.biz\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
</script>
<!-- Schema & Structured Data For WP v1.9.32 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/codelist.biz\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10";
var td_get_template_directory_uri="https:\/\/codelist.biz\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="a288a3c868";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5677985950896607",
enable_page_level_ads: true
});
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://codelist.biz/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://codelist.biz/category/celebrity-news/",
"name": "Celebrity News"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://codelist.biz/2020/04/21/corona-wickenheiser-fights-on-the-front-line/",
"name": "Corona: Wickenheiser fights on the Front line"                                
}
}    
]
}
</script>
<!-- Button style compiled by theme -->
<style>
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-13041 single-format-standard td-standard-pack corona-wickenheiser-fights-on-the-front-line global-block-template-1 td-full-layout"  >
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Code-List-Gaming-News-107435310658143/?modal=admin_todo_tour" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-3566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-3566"><a href="https://codelist.biz/category/news/">News</a></li>
<li id="menu-item-3567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3567"><a href="https://codelist.biz/category/game/">Games</a></li>
<li id="menu-item-4595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4595"><a href="https://codelist.biz/category/entertainment/">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-5720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5720"><a href="https://codelist.biz/category/celebrity-news/">Celebrity News</a></li>
</ul>
</li>
<li id="menu-item-3570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3570"><a href="https://codelist.biz/category/esports/">eSports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="https://codelist.biz/category/overwatch/">Overwatch</a></li>
<li id="menu-item-1087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1087"><a href="https://codelist.biz/category/league-of-legends/">League of Legends</a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1084"><a href="https://codelist.biz/category/apex-legends/">Apex Legends</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086"><a href="https://codelist.biz/category/fortnite/">Fortnite</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="https://codelist.biz/category/world-of-warcraft/">WOW</a></li>
</ul>
</li>
<li id="menu-item-3568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3568"><a href="https://codelist.biz/category/reviews/">Reviews</a></li>
<li id="menu-item-3569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3569"><a href="https://codelist.biz/category/video/">Video</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://codelist.biz/privacy-policy/">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://codelist.biz/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9 ">
<div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://codelist.biz/">
<img src="https://codelist.biz/wp-content/uploads/2019/09/logo-1.png" alt=""/>
<span class="td-visual-hidden">Code List</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://codelist.biz/">
<img src="https://codelist.biz/wp-content/uploads/2019/09/logo-1.png" alt=""/>
</a>
</div>
<div class="menu-primary-container"><ul id="menu-primary-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-3566"><a href="https://codelist.biz/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3567"><a href="https://codelist.biz/category/game/">Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4595"><a href="https://codelist.biz/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-5720"><a href="https://codelist.biz/category/celebrity-news/">Celebrity News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3570"><a href="https://codelist.biz/category/esports/">eSports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1088"><a href="https://codelist.biz/category/overwatch/">Overwatch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1087"><a href="https://codelist.biz/category/league-of-legends/">League of Legends</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1084"><a href="https://codelist.biz/category/apex-legends/">Apex Legends</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1086"><a href="https://codelist.biz/category/fortnite/">Fortnite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1089"><a href="https://codelist.biz/category/world-of-warcraft/">WOW</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3568"><a href="https://codelist.biz/category/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3569"><a href="https://codelist.biz/category/video/">Video</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://codelist.biz/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://codelist.biz/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Celebrity News" class="entry-crumb" href="https://codelist.biz/category/celebrity-news/">Celebrity News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Corona: Wickenheiser fights on the Front line</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-13041" class="post-13041 post type-post status-publish format-standard has-post-thumbnail category-celebrity-news tag-corona tag-fights tag-front tag-line tag-wickenheiser"  47>
<div class="td-post-header">
<!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://codelist.biz/category/celebrity-news/">Celebrity News</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Corona: Wickenheiser fights on the Front line</h1>
<div class="td-module-meta-info">
<!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://codelist.biz/author/arjun/">Arjun Sethi</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-21T11:31:06+00:00" >April 21, 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://codelist.biz/2020/04/21/corona-wickenheiser-fights-on-the-front-line/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views -->                </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcodelist.biz%2F2020%2F04%2F21%2Fcorona-wickenheiser-fights-on-the-front-line%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Corona%3A+Wickenheiser+fights+on+the+Front+line&url=https%3A%2F%2Fcodelist.biz%2F2020%2F04%2F21%2Fcorona-wickenheiser-fights-on-the-front-line%2F&via=Code+List">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://codelist.biz/2020/04/21/corona-wickenheiser-fights-on-the-front-line/&amp;media=https://codelist.biz/wp-content/uploads/2020/04/Hayley-Wickenheiser_Team-Canada_2014_Foto-Gepa_1-1024x652.jpg&description=Corona%3A+Wickenheiser+fights+on+the+Front+line">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Corona%3A+Wickenheiser+fights+on+the+Front+line %0A%0A https://codelist.biz/2020/04/21/corona-wickenheiser-fights-on-the-front-line/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://codelist.biz/2020/04/21/corona-wickenheiser-fights-on-the-front-line/&title=Corona%3A+Wickenheiser+fights+on+the+Front+line">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://codelist.biz/2020/04/21/corona-wickenheiser-fights-on-the-front-line/&title=Corona%3A+Wickenheiser+fights+on+the+Front+line">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Corona: Wickenheiser fights on the Front line&body=https://codelist.biz/2020/04/21/corona-wickenheiser-fights-on-the-front-line/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://codelist.biz/2020/04/21/corona-wickenheiser-fights-on-the-front-line/&name=Corona: Wickenheiser fights on the Front line">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://codelist.biz/2020/04/21/corona-wickenheiser-fights-on-the-front-line/">
<div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
<div class="td-social-but-text">Mix</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://codelist.biz/2020/04/21/corona-wickenheiser-fights-on-the-front-line/">
<div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
<div class="td-social-but-text">VK</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<!-- image --><div class="td-post-featured-image"><a href="https://codelist.biz/wp-content/uploads/2020/04/Hayley-Wickenheiser_Team-Canada_2014_Foto-Gepa_1-1024x652.jpg" data-caption=""><img width="696" height="443" class="entry-thumb td-modal-image" src="https://codelist.biz/wp-content/uploads/2020/04/Hayley-Wickenheiser_Team-Canada_2014_Foto-Gepa_1-1024x652-696x443.jpg" srcset="https://codelist.biz/wp-content/uploads/2020/04/Hayley-Wickenheiser_Team-Canada_2014_Foto-Gepa_1-1024x652-696x443.jpg 696w, https://codelist.biz/wp-content/uploads/2020/04/Hayley-Wickenheiser_Team-Canada_2014_Foto-Gepa_1-1024x652-300x191.jpg 300w, https://codelist.biz/wp-content/uploads/2020/04/Hayley-Wickenheiser_Team-Canada_2014_Foto-Gepa_1-1024x652-768x489.jpg 768w, https://codelist.biz/wp-content/uploads/2020/04/Hayley-Wickenheiser_Team-Canada_2014_Foto-Gepa_1-1024x652-660x420.jpg 660w, https://codelist.biz/wp-content/uploads/2020/04/Hayley-Wickenheiser_Team-Canada_2014_Foto-Gepa_1-1024x652.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Hayley-Wickenheiser_Team-Canada_2014_Foto-Gepa_1-1024x652.jpg"/></a></div>
<!-- content -->
<!-- WP QUADS Content Ad Plugin v. 1.8.18 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- videodown -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5677985950896607"
data-ad-slot="7694188549"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p> <br />
</p>
<div>
<p class="heading heading--sub">The Hall of Famerin an active role in the fight against the Coronavirus.</p>
<p><svg style="display: none" class="svg-sprite"><symbol id="icon-twitter" viewbox="0 0 30 30"><path d="M28 6.937c-.957.425-1.985.711-3.064.84a5.343 5.343 0 0 0 2.345-2.951 10.696 10.696 0 0 1-3.388 1.295 5.334 5.334 0 0 0-9.089 4.864A15.143 15.143 0 0 1 3.809 5.411a5.321 5.321 0 0 0-.721 2.683 5.33 5.33 0 0 0 2.372 4.439 5.323 5.323 0 0 1-2.416-.667v.067a5.335 5.335 0 0 0 4.279 5.23 5.336 5.336 0 0 1-2.409.092 5.34 5.34 0 0 0 4.983 3.705 10.699 10.699 0 0 1-6.625 2.284c-.43 0-.855-.025-1.273-.075a15.102 15.102 0 0 0 8.177 2.396c9.812 0 15.176-8.128 15.176-15.177 0-.231-.005-.461-.015-.69A10.855 10.855 0 0 0 28 6.937z"/></symbol><symbol id="icon-facebook" viewbox="0 0 24 24"><path d="M17.525 9H14V7c0-1.032.084-1.682 1.563-1.682h1.868v-3.18A26.065 26.065 0 0 0 14.693 2C11.98 2 10 3.657 10 6.699V9H7v4l3-.001V22h4v-9.003l3.066-.001L17.525 9z"/></symbol><symbol id="icon-mail" viewbox="0 0 16 16"><path d="M2 4v1l6 3 6-3V4H2zm0 2.5V12h12V6.5l-6 3-6-3z"/></symbol><symbol id="icon-pinterest" viewbox="0 0 24 24"><path d="M12.017 0C5.396 0 .029 5.367.029 11.987c0 5.079 3.158 9.417 7.618 11.162-.105-.949-.199-2.403.041-3.439.219-.937 1.406-5.957 1.406-5.957s-.359-.72-.359-1.781c0-1.663.967-2.911 2.168-2.911 1.024 0 1.518.769 1.518 1.688 0 1.029-.653 2.567-.992 3.992-.285 1.193.6 2.165 1.775 2.165 2.128 0 3.768-2.245 3.768-5.487 0-2.861-2.063-4.869-5.008-4.869-3.41 0-5.409 2.562-5.409 5.199 0 1.033.394 2.143.889 2.741.099.12.112.225.085.345-.09.375-.293 1.199-.334 1.363-.053.225-.172.271-.401.165-1.495-.69-2.433-2.878-2.433-4.646 0-3.776 2.748-7.252 7.92-7.252 4.158 0 7.392 2.967 7.392 6.923 0 4.135-2.607 7.462-6.233 7.462-1.214 0-2.354-.629-2.758-1.379l-.749 2.848c-.269 1.045-1.004 2.352-1.498 3.146 1.123.345 2.306.535 3.55.535 6.607 0 11.985-5.365 11.985-11.987C23.97 5.39 18.592.026 11.985.026L12.017 0z"/></symbol><symbol id="icon-instagram" viewbox="0 0 30 30"><circle cx="15" cy="15" r="4"/><path d="M19.999 3h-10C6.14 3 3 6.141 3 10.001v10C3 23.86 6.141 27 10.001 27h10C23.86 27 27 23.859 27 19.999v-10C27 6.14 23.859 3 19.999 3zM15 21c-3.309 0-6-2.691-6-6s2.691-6 6-6 6 2.691 6 6-2.691 6-6 6zm7-12a1 1 0 1 1 0-2 1 1 0 0 1 0 2z"/></symbol><symbol id="icon-whatsapp" viewbox="0 0 24 24"><path d="M17.498 14.382c-.301-.15-1.767-.867-2.04-.966-.273-.101-.473-.15-.673.15-.197.295-.771.964-.944 1.162-.175.195-.349.21-.646.075-.3-.15-1.263-.465-2.403-1.485-.888-.795-1.484-1.77-1.66-2.07-.174-.3-.019-.465.13-.615.136-.135.301-.345.451-.523.146-.181.194-.301.297-.496.1-.21.049-.375-.025-.524-.075-.15-.672-1.62-.922-2.206-.24-.584-.487-.51-.672-.51-.172-.015-.371-.015-.571-.015-.2 0-.523.074-.797.359-.273.3-1.045 1.02-1.045 2.475s1.07 2.865 1.219 3.075c.149.195 2.105 3.195 5.1 4.485.714.3 1.27.48 1.704.629.714.227 1.365.195 1.88.121.574-.091 1.767-.721 2.016-1.426.255-.705.255-1.29.18-1.425-.074-.135-.27-.21-.57-.345m-5.446 7.443h-.016c-1.77 0-3.524-.48-5.055-1.38l-.36-.214-3.75.975 1.005-3.645-.239-.375a9.869 9.869 0 0 1-1.516-5.26c0-5.445 4.455-9.885 9.942-9.885a9.865 9.865 0 0 1 7.021 2.91 9.788 9.788 0 0 1 2.909 6.99c-.004 5.444-4.46 9.885-9.935 9.885M20.52 3.449C18.24 1.245 15.24 0 12.045 0 5.463 0 .104 5.334.101 11.893c0 2.096.549 4.14 1.595 5.945L0 24l6.335-1.652a12.062 12.062 0 0 0 5.71 1.447h.006c6.585 0 11.946-5.336 11.949-11.896 0-3.176-1.24-6.165-3.495-8.411"/></symbol></svg></p>
<p><strong>Hayley Wickenheiser</strong> was the first woman who was able to achieve in the men&#8217;s professional League. After the end of their career, the once best hockey has been added-player in the world in the Hockey Hall of Fame.</p>
<p>Now, in the world&#8217;s most difficult time, a wickenheiser for the company. To criticized the very beginning of the Corona-crisis as an IOC member, the <strong>International Olympic Committee</strong> to not move for his initial stance, the summer games in Tokyo.</p>
<h2>Wickenheiser will be followed by deeds</h2>
<p>You can not only criticize, but also to pitch in, prove you are currently in the Toronto area. Because their medical education was interrupted due to the crisis for the time being, it is fighting itself at the forefront.</p>
<p>Around two weeks ago, the organization &#8220;Conquer Covid was founded in 19&#8221;. This organization is trying to equipment and equipment to find the equipment, Doctors, nurses, and employees of the health system in your present work can be protected.</p>
<!-- WP QUADS Content Ad Plugin v. 1.8.18 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- videodown -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5677985950896607"
data-ad-slot="7694188549"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Is supported Wickenheiser from the former ice hockey player and current Premier of Ontario, <strong>Doug Ford</strong>. Unexpected the help of a Social Media Posting of the canadian actor was <strong>Ryan Reynolds</strong>. The pointed out in the Post to this action.</p>
<h2>Company a</h2>
<p>Wickenheiser and around 80 Volunteers bring the required equipment to the medical personnel. The organization &#8220;Conquer Covid-19&#8221; also works with Toys R Us and Volvo. The toy giant has unveiled Baby video monitors available, with which Doctors communicate with isolated patients.</p>
<p>Volvo provides a fleet of vehicles available to be able to have the Material to deliver.</p>
<p>Also on Board with the company, Purolator and Canadien Tire, the donations of supplies and services. The Thistledown Foundation donated a Million dollars for the organization.</p>
<div class="rbmh-video-block alignwide ">
<h2 class="text-uppercase">Kirk Furey: &#8220;Haudum was incredible for us,&#8221;</h2>
<div class="player-wrapper">
<div class="rbmh-video-player-placeholder">
<img src="https://www.servushockeynight.com/tachyon/sites/7/2019/09/FO-21NJTYP39BH11-reference_keyframe.jpg?resize=28.444444444444%2C16&#038;crop_strategy=smart" width="1200" height="675" alt="" class=" lazyload blur" data-src="https://www.servushockeynight.com/tachyon/sites/7/2019/09/FO-21NJTYP39BH11-reference_keyframe.jpg?resize=1200,675&#038;crop_strategy=smart"/><noscript><img src="https://www.servushockeynight.com/tachyon/sites/7/2019/09/FO-21NJTYP39BH11-reference_keyframe.jpg?resize=1200,675&#038;crop_strategy=smart" width="1200" height="675" alt="" class=""/></noscript>					<button class="rbmh-video-player-trigger"><br />
<svg viewbox="0 0 194 194"><circle cx="97" cy="97" r="70" fill="#fff" opacity=".15"/><circle cx="97" cy="97" r="48.9" fill="#d0021b"/><path fill="#fff" d="M82.9 83.8v26.3c0 2.1 2.2 3.4 4 2.4l24.8-13.4c1.9-1 1.9-3.8 0-4.8L86.9 81.4c-1.8-1-4 .3-4 2.4z"/></svg><span class="screen-reader-text">Video</span><br />
</button></p></div>
</p></div>
</div>
<p><svg style="display: none" class="svg-sprite"><symbol id="icon-twitter" viewbox="0 0 30 30"><path d="M28 6.937c-.957.425-1.985.711-3.064.84a5.343 5.343 0 0 0 2.345-2.951 10.696 10.696 0 0 1-3.388 1.295 5.334 5.334 0 0 0-9.089 4.864A15.143 15.143 0 0 1 3.809 5.411a5.321 5.321 0 0 0-.721 2.683 5.33 5.33 0 0 0 2.372 4.439 5.323 5.323 0 0 1-2.416-.667v.067a5.335 5.335 0 0 0 4.279 5.23 5.336 5.336 0 0 1-2.409.092 5.34 5.34 0 0 0 4.983 3.705 10.699 10.699 0 0 1-6.625 2.284c-.43 0-.855-.025-1.273-.075a15.102 15.102 0 0 0 8.177 2.396c9.812 0 15.176-8.128 15.176-15.177 0-.231-.005-.461-.015-.69A10.855 10.855 0 0 0 28 6.937z"/></symbol><symbol id="icon-facebook" viewbox="0 0 24 24"><path d="M17.525 9H14V7c0-1.032.084-1.682 1.563-1.682h1.868v-3.18A26.065 26.065 0 0 0 14.693 2C11.98 2 10 3.657 10 6.699V9H7v4l3-.001V22h4v-9.003l3.066-.001L17.525 9z"/></symbol><symbol id="icon-mail" viewbox="0 0 16 16"><path d="M2 4v1l6 3 6-3V4H2zm0 2.5V12h12V6.5l-6 3-6-3z"/></symbol><symbol id="icon-pinterest" viewbox="0 0 24 24"><path d="M12.017 0C5.396 0 .029 5.367.029 11.987c0 5.079 3.158 9.417 7.618 11.162-.105-.949-.199-2.403.041-3.439.219-.937 1.406-5.957 1.406-5.957s-.359-.72-.359-1.781c0-1.663.967-2.911 2.168-2.911 1.024 0 1.518.769 1.518 1.688 0 1.029-.653 2.567-.992 3.992-.285 1.193.6 2.165 1.775 2.165 2.128 0 3.768-2.245 3.768-5.487 0-2.861-2.063-4.869-5.008-4.869-3.41 0-5.409 2.562-5.409 5.199 0 1.033.394 2.143.889 2.741.099.12.112.225.085.345-.09.375-.293 1.199-.334 1.363-.053.225-.172.271-.401.165-1.495-.69-2.433-2.878-2.433-4.646 0-3.776 2.748-7.252 7.92-7.252 4.158 0 7.392 2.967 7.392 6.923 0 4.135-2.607 7.462-6.233 7.462-1.214 0-2.354-.629-2.758-1.379l-.749 2.848c-.269 1.045-1.004 2.352-1.498 3.146 1.123.345 2.306.535 3.55.535 6.607 0 11.985-5.365 11.985-11.987C23.97 5.39 18.592.026 11.985.026L12.017 0z"/></symbol><symbol id="icon-instagram" viewbox="0 0 30 30"><circle cx="15" cy="15" r="4"/><path d="M19.999 3h-10C6.14 3 3 6.141 3 10.001v10C3 23.86 6.141 27 10.001 27h10C23.86 27 27 23.859 27 19.999v-10C27 6.14 23.859 3 19.999 3zM15 21c-3.309 0-6-2.691-6-6s2.691-6 6-6 6 2.691 6 6-2.691 6-6 6zm7-12a1 1 0 1 1 0-2 1 1 0 0 1 0 2z"/></symbol><symbol id="icon-whatsapp" viewbox="0 0 24 24"><path d="M17.498 14.382c-.301-.15-1.767-.867-2.04-.966-.273-.101-.473-.15-.673.15-.197.295-.771.964-.944 1.162-.175.195-.349.21-.646.075-.3-.15-1.263-.465-2.403-1.485-.888-.795-1.484-1.77-1.66-2.07-.174-.3-.019-.465.13-.615.136-.135.301-.345.451-.523.146-.181.194-.301.297-.496.1-.21.049-.375-.025-.524-.075-.15-.672-1.62-.922-2.206-.24-.584-.487-.51-.672-.51-.172-.015-.371-.015-.571-.015-.2 0-.523.074-.797.359-.273.3-1.045 1.02-1.045 2.475s1.07 2.865 1.219 3.075c.149.195 2.105 3.195 5.1 4.485.714.3 1.27.48 1.704.629.714.227 1.365.195 1.88.121.574-.091 1.767-.721 2.016-1.426.255-.705.255-1.29.18-1.425-.074-.135-.27-.21-.57-.345m-5.446 7.443h-.016c-1.77 0-3.524-.48-5.055-1.38l-.36-.214-3.75.975 1.005-3.645-.239-.375a9.869 9.869 0 0 1-1.516-5.26c0-5.445 4.455-9.885 9.942-9.885a9.865 9.865 0 0 1 7.021 2.91 9.788 9.788 0 0 1 2.909 6.99c-.004 5.444-4.46 9.885-9.935 9.885M20.52 3.449C18.24 1.245 15.24 0 12.045 0 5.463 0 .104 5.334.101 11.893c0 2.096.549 4.14 1.595 5.945L0 24l6.335-1.652a12.062 12.062 0 0 0 5.71 1.447h.006c6.585 0 11.946-5.336 11.949-11.896 0-3.176-1.24-6.165-3.495-8.411"/></symbol></svg></p></div>
<!-- WP QUADS Content Ad Plugin v. 1.8.18 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- videodown -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5677985950896607"
data-ad-slot="7694188549"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<footer>
<!-- post pagination -->            <!-- review -->
<div class="td-post-source-tags">
<!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://codelist.biz/tag/corona/">Corona</a></li><li><a href="https://codelist.biz/tag/fights/">fights</a></li><li><a href="https://codelist.biz/tag/front/">front</a></li><li><a href="https://codelist.biz/tag/line/">line</a></li><li><a href="https://codelist.biz/tag/wickenheiser/">Wickenheiser</a></li></ul>            </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcodelist.biz%2F2020%2F04%2F21%2Fcorona-wickenheiser-fights-on-the-front-line%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Corona%3A+Wickenheiser+fights+on+the+Front+line&url=https%3A%2F%2Fcodelist.biz%2F2020%2F04%2F21%2Fcorona-wickenheiser-fights-on-the-front-line%2F&via=Code+List">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://codelist.biz/2020/04/21/corona-wickenheiser-fights-on-the-front-line/&amp;media=https://codelist.biz/wp-content/uploads/2020/04/Hayley-Wickenheiser_Team-Canada_2014_Foto-Gepa_1-1024x652.jpg&description=Corona%3A+Wickenheiser+fights+on+the+Front+line">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Corona%3A+Wickenheiser+fights+on+the+Front+line %0A%0A https://codelist.biz/2020/04/21/corona-wickenheiser-fights-on-the-front-line/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://codelist.biz/2020/04/21/corona-wickenheiser-fights-on-the-front-line/&title=Corona%3A+Wickenheiser+fights+on+the+Front+line">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://codelist.biz/2020/04/21/corona-wickenheiser-fights-on-the-front-line/&title=Corona%3A+Wickenheiser+fights+on+the+Front+line">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Corona: Wickenheiser fights on the Front line&body=https://codelist.biz/2020/04/21/corona-wickenheiser-fights-on-the-front-line/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://codelist.biz/2020/04/21/corona-wickenheiser-fights-on-the-front-line/&name=Corona: Wickenheiser fights on the Front line">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://codelist.biz/2020/04/21/corona-wickenheiser-fights-on-the-front-line/">
<div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
<div class="td-social-but-text">Mix</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://codelist.biz/2020/04/21/corona-wickenheiser-fights-on-the-front-line/">
<div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
<div class="td-social-but-text">VK</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://codelist.biz/2020/04/21/sam-raimi-confirmed-that-he-will-stage-doctor-strange-in-the-multiverse-of-madness/">Sam Raimi confirmed that he &#8220;will stage Doctor Strange in the Multiverse of Madness&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://codelist.biz/2020/04/21/chris-hemsworth-australia-does-liam-good/">Chris Hemsworth: Australia does Liam good</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://codelist.biz/author/arjun/"><img width="96" height="96" src="https://codelist.biz/wp-content/uploads/2019/04/arjun-96x96.jpg" class="avatar avatar-96 photo" alt="" srcset="https://codelist.biz/wp-content/uploads/2019/04/arjun-96x96.jpg 96w, https://codelist.biz/wp-content/uploads/2019/04/arjun-150x150.jpg 150w, https://codelist.biz/wp-content/uploads/2019/04/arjun-300x300.jpg 300w, https://codelist.biz/wp-content/uploads/2019/04/arjun-24x24.jpg 24w, https://codelist.biz/wp-content/uploads/2019/04/arjun-48x48.jpg 48w, https://codelist.biz/wp-content/uploads/2019/04/arjun.jpg 500w" sizes="(max-width: 96px) 100vw, 96px" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://codelist.biz/author/arjun/">Arjun Sethi</a></span></div><div class="td-author-description">Passionate guitarist, gamer and writer. Lives for the perfect review, and scrapes texts until they are razor-sharp.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta"   ><meta  content="Arjun Sethi"></span><meta  content="2020-04-21T11:31:06+00:00"><meta itemprop="dateModified" content="2020-04-21T11:31:06+00:00"><meta  itemid="https://codelist.biz/2020/04/21/corona-wickenheiser-fights-on-the-front-line/"/><span class="td-page-meta" itemprop="publisher"  ><span class="td-page-meta" itemprop="logo"  ><meta itemprop="url" content="https://codelist.biz/wp-content/uploads/2019/09/logo-1.png"></span><meta  content="Code List"></span><meta itemprop="headline " content="Corona: Wickenheiser fights on the Front line"><span class="td-page-meta" itemprop="image"  ><meta itemprop="url" content="https://codelist.biz/wp-content/uploads/2020/04/Hayley-Wickenheiser_Team-Canada_2014_Foto-Gepa_1-1024x652.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="652"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts tdi_2_909 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_909" ><script>var block_tdi_2_909 = new tdBlock();
block_tdi_2_909.id = "tdi_2_909";
block_tdi_2_909.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_2_909","td_column_number":3,"live_filter_cur_post_id":13041,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_909","tdc_css_class_style":"tdi_2_909_rand_style"}';
block_tdi_2_909.td_column_number = "3";
block_tdi_2_909.block_type = "td_block_related_posts";
block_tdi_2_909.post_count = "3";
block_tdi_2_909.found_posts = "18";
block_tdi_2_909.header_color = "";
block_tdi_2_909.ajax_pagination_infinite_stop = "";
block_tdi_2_909.max_num_pages = "6";
tdBlocksArray.push(block_tdi_2_909);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_59e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_909" href="#">RELATED ARTICLES</a><a id="tdi_4_8ee" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_909" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_2_909 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://codelist.biz/2020/04/21/corona-the-village-of-love-in-my-home-in-quarantine-re-learned-to-love/" rel="bookmark" class="td-image-wrap" title="Corona: the village of love, in my home, in quarantine, re-learned to love"><img width="218" height="150" class="entry-thumb" src="https://codelist.biz/wp-content/uploads/2020/04/sq7k9kpTURBXy9jYjBjYmVlZTg3YmZhMTcyMTAzNWNhODNmOTAzNzM0MC5qcGeSlQMAzM_NF3DNDTCTBc0EsM0CdoKhMAGhMQA-218x150.jpeg"  srcset="https://codelist.biz/wp-content/uploads/2020/04/sq7k9kpTURBXy9jYjBjYmVlZTg3YmZhMTcyMTAzNWNhODNmOTAzNzM0MC5qcGeSlQMAzM_NF3DNDTCTBc0EsM0CdoKhMAGhMQA-218x150.jpeg 218w, https://codelist.biz/wp-content/uploads/2020/04/sq7k9kpTURBXy9jYjBjYmVlZTg3YmZhMTcyMTAzNWNhODNmOTAzNzM0MC5qcGeSlQMAzM_NF3DNDTCTBc0EsM0CdoKhMAGhMQA-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Corona: the village of love, in my home, in quarantine, re-learned to love" /></a></div>                <a href="https://codelist.biz/category/celebrity-news/" class="td-post-category">Celebrity News</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://codelist.biz/2020/04/21/corona-the-village-of-love-in-my-home-in-quarantine-re-learned-to-love/" rel="bookmark" title="Corona: the village of love, in my home, in quarantine, re-learned to love">Corona: the village of love, in my home, in quarantine, re-learned to love</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://codelist.biz/2020/04/21/air-strike-and-world-earth-day-demonstrate-in-times-of-corona/" rel="bookmark" class="td-image-wrap" title="Air strike, and World Earth Day: Demonstrate in times of Corona"><img width="218" height="150" class="entry-thumb" src="https://codelist.biz/wp-content/uploads/2020/04/klimakrise-218x150.jpg"  srcset="https://codelist.biz/wp-content/uploads/2020/04/klimakrise-218x150.jpg 218w, https://codelist.biz/wp-content/uploads/2020/04/klimakrise-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Air strike, and World Earth Day: Demonstrate in times of Corona" /></a></div>                <a href="https://codelist.biz/category/celebrity-news/" class="td-post-category">Celebrity News</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://codelist.biz/2020/04/21/air-strike-and-world-earth-day-demonstrate-in-times-of-corona/" rel="bookmark" title="Air strike, and World Earth Day: Demonstrate in times of Corona">Air strike, and World Earth Day: Demonstrate in times of Corona</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://codelist.biz/2020/04/21/jon-bon-jovi-writes-song-about-corona-pandemic/" rel="bookmark" class="td-image-wrap" title="Jon Bon Jovi writes Song about Corona pandemic"><img width="218" height="150" class="entry-thumb" src="https://codelist.biz/wp-content/uploads/2020/04/urn-newsml-dpa-com-20090101-200416-99-715646_large_4_3.jpg&crop=192x0x600x600&resize=600x600&dt=202004160312030-218x150.image"  srcset="https://codelist.biz/wp-content/uploads/2020/04/urn-newsml-dpa-com-20090101-200416-99-715646_large_4_3.jpg&crop=192x0x600x600&resize=600x600&dt=202004160312030-218x150.image 218w, https://codelist.biz/wp-content/uploads/2020/04/urn-newsml-dpa-com-20090101-200416-99-715646_large_4_3.jpg&crop=192x0x600x600&resize=600x600&dt=202004160312030-100x70.image 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jon Bon Jovi writes Song about Corona pandemic" /></a></div>                <a href="https://codelist.biz/category/celebrity-news/" class="td-post-category">Celebrity News</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://codelist.biz/2020/04/21/jon-bon-jovi-writes-song-about-corona-pandemic/" rel="bookmark" title="Jon Bon Jovi writes Song about Corona pandemic">Jon Bon Jovi writes Song about Corona pandemic</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_909" data-td_block_id="tdi_2_909"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_909" data-td_block_id="tdi_2_909"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/21/corona-wickenheiser-fights-on-the-front-line/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://codelist.biz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13041' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_21 td_block_widget tdi_5_ac6 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_5_ac6" ><script>var block_tdi_5_ac6 = new tdBlock();
block_tdi_5_ac6.id = "tdi_5_ac6";
block_tdi_5_ac6.atts = '{"custom_title":"TRENDING STORIES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5_ac6","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5_ac6","tdc_css_class_style":"tdi_5_ac6_rand_style"}';
block_tdi_5_ac6.td_column_number = "1";
block_tdi_5_ac6.block_type = "td_block_21";
block_tdi_5_ac6.post_count = "5";
block_tdi_5_ac6.found_posts = "338";
block_tdi_5_ac6.header_color = "#";
block_tdi_5_ac6.ajax_pagination_infinite_stop = "";
block_tdi_5_ac6.max_num_pages = "68";
tdBlocksArray.push(block_tdi_5_ac6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">TRENDING STORIES</span></h4></div><div id=tdi_5_ac6 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://codelist.biz/2020/04/20/kylie-jenner-fights-back-against-body-shaming-cologne/" rel="bookmark" class="td-image-wrap" title="Kylie Jenner fights back against body &#8211; shaming- Cologne"><img width="150" height="150" class="entry-thumb" src="https://codelist.biz/wp-content/uploads/2020/04/5579099_web-150x150.jpg"  srcset="https://codelist.biz/wp-content/uploads/2020/04/5579099_web-150x150.jpg 150w, https://codelist.biz/wp-content/uploads/2020/04/5579099_web-300x300.jpg 300w, https://codelist.biz/wp-content/uploads/2020/04/5579099_web-418x420.jpg 418w, https://codelist.biz/wp-content/uploads/2020/04/5579099_web-24x24.jpg 24w, https://codelist.biz/wp-content/uploads/2020/04/5579099_web-48x48.jpg 48w, https://codelist.biz/wp-content/uploads/2020/04/5579099_web-96x96.jpg 96w, https://codelist.biz/wp-content/uploads/2020/04/5579099_web.jpg 597w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Kylie Jenner fights back against body &#8211; shaming- Cologne" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://codelist.biz/2020/04/20/kylie-jenner-fights-back-against-body-shaming-cologne/" rel="bookmark" title="Kylie Jenner fights back against body &#8211; shaming- Cologne">Kylie Jenner fights back against body &#8211; shaming- Cologne</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://codelist.biz/author/hasan/">Hasan Sheikh</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T09:06:53+00:00" >April 20, 2020</time></span>                    <span class="td-module-comments"><a href="https://codelist.biz/2020/04/20/kylie-jenner-fights-back-against-body-shaming-cologne/#respond">0</a></span>                </div>
<div class="td-excerpt">
Display
Friday, 17.04.2020 - 11:31 PM
Meanwhile,...                </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://codelist.biz/2020/04/21/head-of-the-day-lady-gagas-atypical-appearance/" rel="bookmark" class="td-image-wrap" title="Head of the day – Lady Gaga&#8217;s atypical appearance"><img width="150" height="150" class="entry-thumb" src="https://codelist.biz/wp-content/uploads/2020/04/A5XvXnjcam-9bwAuK_NoGr-150x150.jpg"  srcset="https://codelist.biz/wp-content/uploads/2020/04/A5XvXnjcam-9bwAuK_NoGr-150x150.jpg 150w, https://codelist.biz/wp-content/uploads/2020/04/A5XvXnjcam-9bwAuK_NoGr-24x24.jpg 24w, https://codelist.biz/wp-content/uploads/2020/04/A5XvXnjcam-9bwAuK_NoGr-48x48.jpg 48w, https://codelist.biz/wp-content/uploads/2020/04/A5XvXnjcam-9bwAuK_NoGr-96x96.jpg 96w, https://codelist.biz/wp-content/uploads/2020/04/A5XvXnjcam-9bwAuK_NoGr-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Head of the day – Lady Gaga&#8217;s atypical appearance" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://codelist.biz/2020/04/21/head-of-the-day-lady-gagas-atypical-appearance/" rel="bookmark" title="Head of the day – Lady Gaga&#8217;s atypical appearance">Head of the day – Lady Gaga&#8217;s atypical appearance</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://codelist.biz/author/vimal/">Vimal Kumar</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-21T06:50:17+00:00" >April 21, 2020</time></span>                    <span class="td-module-comments"><a href="https://codelist.biz/2020/04/21/head-of-the-day-lady-gagas-atypical-appearance/#respond">0</a></span>                </div>
<div class="td-excerpt">
Lady Gaga-organized the online concert &quot;One World: Together at Home&quot; as the fight against the Coronavirus. Her own appearance was atypical and much...                </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://codelist.biz/2020/04/17/what-kind-of-r-o-b-is-this-sony-patented-robot-that-accompanies-you-playing/" rel="bookmark" class="td-image-wrap" title="What kind of R. O. B. is this? Sony patented robot that accompanies you playing"><img width="150" height="150" class="entry-thumb" src="https://codelist.biz/wp-content/uploads/2020/04/playstation-5-robot-patente-sony-400x242-150x150.jpg"  srcset="https://codelist.biz/wp-content/uploads/2020/04/playstation-5-robot-patente-sony-400x242-150x150.jpg 150w, https://codelist.biz/wp-content/uploads/2020/04/playstation-5-robot-patente-sony-400x242-24x24.jpg 24w, https://codelist.biz/wp-content/uploads/2020/04/playstation-5-robot-patente-sony-400x242-48x48.jpg 48w, https://codelist.biz/wp-content/uploads/2020/04/playstation-5-robot-patente-sony-400x242-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="What kind of R. O. B. is this? Sony patented robot that accompanies you playing" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://codelist.biz/2020/04/17/what-kind-of-r-o-b-is-this-sony-patented-robot-that-accompanies-you-playing/" rel="bookmark" title="What kind of R. O. B. is this? Sony patented robot that accompanies you playing">What kind of R. O. B. is this? Sony patented robot that accompanies you...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://codelist.biz/author/vimal/">Vimal Kumar</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T16:10:48+00:00" >April 17, 2020</time></span>                    <span class="td-module-comments"><a href="https://codelist.biz/2020/04/17/what-kind-of-r-o-b-is-this-sony-patented-robot-that-accompanies-you-playing/#respond">0</a></span>                </div>
<div class="td-excerpt">
News
By Rodrigo Cortes | April 17, 2020, 10:15 AM
Sony Interactive Entertainmente already released relevant information technical about the PlayStation 5. Now, while the...                </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://codelist.biz/2020/04/20/the-series-will-resume-%c2%b7-kino-de/" rel="bookmark" class="td-image-wrap" title="The series will resume? · KINO.de"><img width="" height="" class="entry-thumb" src="https://codelist.biz/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/thumbnail.png"  alt="" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://codelist.biz/2020/04/20/the-series-will-resume-%c2%b7-kino-de/" rel="bookmark" title="The series will resume? · KINO.de">The series will resume? · KINO.de</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://codelist.biz/author/soniya/">Soniya Gupta</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T17:30:37+00:00" >April 20, 2020</time></span>                    <span class="td-module-comments"><a href="https://codelist.biz/2020/04/20/the-series-will-resume-%c2%b7-kino-de/#respond">0</a></span>                </div>
<div class="td-excerpt">
2001 Smallville&quot;, the story about Clark Kent, grows in the course of the series in the role of Superman in &quot;followed. A continuation...                </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://codelist.biz/2020/04/18/organize-tournaments-amateur-fortnite-league-of-legends-and-counter-strike-global-offensive/" rel="bookmark" class="td-image-wrap" title="Organize tournaments amateur Fortnite, League of Legends and Counter Strike: Global Offensive"><img width="1" height="1" class="entry-thumb" src="https://codelist.biz/wp-content/uploads/2020/04/I7KI7I2NP5HUDGTYV53RMKWTME.png"   alt="" title="Organize tournaments amateur Fortnite, League of Legends and Counter Strike: Global Offensive" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://codelist.biz/2020/04/18/organize-tournaments-amateur-fortnite-league-of-legends-and-counter-strike-global-offensive/" rel="bookmark" title="Organize tournaments amateur Fortnite, League of Legends and Counter Strike: Global Offensive">Organize tournaments amateur Fortnite, League of Legends and Counter Strike: Global Offensive</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://codelist.biz/author/vimal/">Vimal Kumar</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-18T16:34:48+00:00" >April 18, 2020</time></span>                    <span class="td-module-comments"><a href="https://codelist.biz/2020/04/18/organize-tournaments-amateur-fortnite-league-of-legends-and-counter-strike-global-offensive/#respond">0</a></span>                </div>
<div class="td-excerpt">
Network League is the league name that you want to encourage the creation of new teams that include players who...                </div>
</div>
</div>
</div></div> <!-- ./block -->                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  tdi_6_599 td_block_template_1">
<style>
/* custom css */
.tdi_6_599.td-a-rec-img{
text-align: left;
}.tdi_6_599.td-a-rec-img img{
margin: 0 auto 0 0;
}
</style><!-- Composite Start -->
<div id="M533985ScriptRootC809533">
</div>
<script src="https://jsc.mgid.com/c/o/codelist.biz.809533.js" async></script>
<!-- Composite End --></div>		    </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://codelist.biz/"><img src="https://codelist.biz/wp-content/uploads/2019/09/logo-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>CodeList.biz an online gaming news website started to provide trust. Code List an online gaming news portal started as an honest effort to provide users with unbiased and well-suited information on the latest and trending news. Our first priority to have a good bond with our readers. The focus is on PC, PlayStation, Xbox, and Nintendo games. Our Motive is to give some valuable contents to our user without any exaggeration. The fresh start of the day with our valuable updates about games is our only motive.<div class="footer-email-wrap">Contact us: <a href="mailto:contact@codelist.biz">contact@codelist.biz</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Code-List-Gaming-News-107435310658143/?modal=admin_todo_tour" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="https://codelist.biz/about-us/">About Us</a></li>
<li id="menu-item-3824" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3824"><a href="https://codelist.biz/advertise/">Advertise</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-39"><a href="https://codelist.biz/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37"><a href="https://codelist.biz/contact/">Contact Us</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy;  2019 codelist.biz - All Rights Reserved                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://codelist.biz/2020/04/20/all-of-the-films-in-the-blast-furnace-overview/" rel="bookmark" class="td-image-wrap" title="All of the films in the blast furnace Overview"><img width="100" height="70" class="entry-thumb" src="https://codelist.biz/wp-content/uploads/2020/04/das-autokino-vor-dem-hochofen-auf-phoenix-west-laeuft-2088308og-100x70.jpg"  srcset="https://codelist.biz/wp-content/uploads/2020/04/das-autokino-vor-dem-hochofen-auf-phoenix-west-laeuft-2088308og-100x70.jpg 100w, https://codelist.biz/wp-content/uploads/2020/04/das-autokino-vor-dem-hochofen-auf-phoenix-west-laeuft-2088308og-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="All of the films in the blast furnace Overview" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://codelist.biz/2020/04/20/all-of-the-films-in-the-blast-furnace-overview/" rel="bookmark" title="All of the films in the blast furnace Overview">All of the films in the blast furnace Overview</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T18:01:34+00:00" >April 20, 2020</time></span>                            </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://codelist.biz/2020/02/01/scare-leggings-amanda-lee-turns-for-you-to-see/" rel="bookmark" class="td-image-wrap" title="Scare leggings! Amanda Lee turns for you to see!"><img width="100" height="70" class="entry-thumb" src="https://codelist.biz/wp-content/uploads/2020/02/Amanda-Lee-100x70.jpg"  srcset="https://codelist.biz/wp-content/uploads/2020/02/Amanda-Lee-100x70.jpg 100w, https://codelist.biz/wp-content/uploads/2020/02/Amanda-Lee-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Scare leggings! Amanda Lee turns for you to see!" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://codelist.biz/2020/02/01/scare-leggings-amanda-lee-turns-for-you-to-see/" rel="bookmark" title="Scare leggings! Amanda Lee turns for you to see!">Scare leggings! Amanda Lee turns for you to see!</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-01T07:20:36+00:00" >February 1, 2020</time></span>                            </div>
</div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 10 (rara)
Deploy mode: deploy
uid: 5e9eed86a0d4e
-->
<script type='text/javascript' src='https://codelist.biz/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/codelist.biz\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://codelist.biz/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://codelist.biz/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://codelist.biz/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=315dfeb33c98e6d36cfd457b4f4f891d'></script>
<script type='text/javascript' src='https://codelist.biz/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10'></script>
<script type='text/javascript' src='https://codelist.biz/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://codelist.biz/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=315dfeb33c98e6d36cfd457b4f4f891d'></script>
<script type='text/javascript' src='https://codelist.biz/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<!-- JS generated by theme -->
<script>
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.490159034729 seconds, on 21-04-20 12:56:38 --><!-- need to refresh to see cached version -->