<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>&#039;Capitain Marvel&#039; sequel is already in process - Code List</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://codelist.biz/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://codelist.biz/wp-content/uploads/2019/09/favi.png">
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://codelist.biz/2020/01/24/capitain-marvel-sequel-is-already-in-process/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Capitain Marvel&#039; sequel is already in process - Code List" />
<meta property="og:description" content="The sequel to the hit movie starring Brie Larson will hit the big screen. Captain Marvel will return to the big screen with a new adventure, with Disney officially launching a sequel to the 2019 blockbuster. Disney is in final negotiations with Megan McDonnell, a writer of the “WandaVision” series for the project, based on &hellip;" />
<meta property="og:url" content="https://codelist.biz/2020/01/24/capitain-marvel-sequel-is-already-in-process/" />
<meta property="og:site_name" content="Code List" />
<meta property="article:tag" content="Brie Larson" />
<meta property="article:tag" content="captain marvel" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-01-24T13:24:40+00:00" />
<meta property="og:image" content="https://codelist.biz/wp-content/uploads/2020/01/captain-marvel.jpg" />
<meta property="og:image:secure_url" content="https://codelist.biz/wp-content/uploads/2020/01/captain-marvel.jpg" />
<meta property="og:image:width" content="738" />
<meta property="og:image:height" content="416" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The sequel to the hit movie starring Brie Larson will hit the big screen. Captain Marvel will return to the big screen with a new adventure, with Disney officially launching a sequel to the 2019 blockbuster. Disney is in final negotiations with Megan McDonnell, a writer of the “WandaVision” series for the project, based on [&hellip;]" />
<meta name="twitter:title" content="&#039;Capitain Marvel&#039; sequel is already in process - Code List" />
<meta name="twitter:image" content="https://codelist.biz/wp-content/uploads/2020/01/captain-marvel.jpg" />
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://codelist.biz/2020/01/24/capitain-marvel-sequel-is-already-in-process/amp/" /><meta name="generator" content="AMP for WP 1.0.16"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Code List &raquo; Feed" href="https://codelist.biz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Code List &raquo; Comments Feed" href="https://codelist.biz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Code List &raquo; &#8216;Capitain Marvel&#8217; sequel is already in process Comments Feed" href="https://codelist.biz/2020/01/24/capitain-marvel-sequel-is-already-in-process/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://codelist.biz/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mpp_gutenberg-css'  href='https://codelist.biz/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://codelist.biz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://codelist.biz/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://codelist.biz/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c4e3da18d11732bf68ab9e3cf0d701cc' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//codelist.biz/wp-content/cache/wpfc-minified/2m38v49o/47ra0.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://codelist.biz/wp-content/themes/Newspaper/style.css?ver=10' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//codelist.biz/wp-content/cache/wpfc-minified/l0dy6ywr/47ra0.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://codelist.biz/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c4e3da18d11732bf68ab9e3cf0d701cc' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://codelist.biz/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=861e55e5d2d462979b5020cb50e682ce' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://codelist.biz/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=315dfeb33c98e6d36cfd457b4f4f891d' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//codelist.biz/wp-content/cache/wpfc-minified/2df5bt9g/47ra0.css" media="all"/>
<script src='//codelist.biz/wp-content/cache/wpfc-minified/q6r7dkid/47ra0.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://codelist.biz/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://codelist.biz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://codelist.biz/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.3.2'></script> -->
<link rel='https://api.w.org/' href='https://codelist.biz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://codelist.biz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://codelist.biz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://codelist.biz/?p=6876' />
<link rel="alternate" type="application/json+oembed" href="https://codelist.biz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcodelist.biz%2F2020%2F01%2F24%2Fcapitain-marvel-sequel-is-already-in-process%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://codelist.biz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcodelist.biz%2F2020%2F01%2F24%2Fcapitain-marvel-sequel-is-already-in-process%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"af1bcb7edb","wpRestUrl":"https:\/\/codelist.biz\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/codelist.biz\/wp-admin\/","wpRestNonce":"af1bcb7edb","wpRestUrl":"https:\/\/codelist.biz\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
</script>
<!-- Schema & Structured Data For WP v1.9.23 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"https:\/\/codelist.biz#website","headline":"Code List","name":"Code List","description":"Code List","url":"https:\/\/codelist.biz","potentialAction":{"@type":"SearchAction","target":"https:\/\/codelist.biz\/?s={search_term_string}","query-input":"required name=search_term_string"}},
{"@context":"https:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/codelist.biz\/2020\/01\/24\/capitain-marvel-sequel-is-already-in-process\/#newsarticle","url":"https:\/\/codelist.biz\/2020\/01\/24\/capitain-marvel-sequel-is-already-in-process\/","headline":"&#8216;Capitain Marvel&#8217; sequel is already in process","mainEntityOfPage":"https:\/\/codelist.biz\/2020\/01\/24\/capitain-marvel-sequel-is-already-in-process\/","datePublished":"2020-01-24T13:24:40+00:00","dateModified":"2020-01-24T13:24:40+00:00","description":"The sequel to the hit movie starring Brie Larson will hit the big screen. Captain Marvel will return to the big screen with a new adventure, with Disney officially launching a sequel to the 2019 blockbuster. Disney is in final negotiations with Megan McDonnell, a writer of the \u201cWandaVision\u201d series for the project, based on","articleSection":"News","articleBody":"The sequel to the hit movie starring Brie Larson will hit the big screen.\r\n\r\n\r\n\r\nCaptain Marvel will return to the big screen with a new adventure, with Disney officially launching a sequel to the 2019 blockbuster.\r\n\r\nDisney is in final negotiations with Megan McDonnell, a writer of the \u201cWandaVision\u201d series for the project, based on Marvel.\r\n\r\n\r\n\r\nLast year, \"Captain Marvel\" starred Brie Larson as Carol Danvers and raised $ 1.13 billion worldwide.\r\n\r\nDisney and Marvel have not yet set a release date or announced a title for the sequel.\r\n\r\nLarson's \"Captain Marvel\" had a soft takeoff in the superhero universe.\u00a0The project introduced the first independent female title character from Marvel Cinematic Universe (MCU), Carol Danvers, played by Larson.\r\n\r\nThe film follows the story of Danvers as she becomes one of the most powerful heroes in the universe.","keywords":"Brie Larson, captain marvel, ","name":"&#8216;Capitain Marvel&#8217; sequel is already in process","thumbnailUrl":"https:\/\/codelist.biz\/wp-content\/uploads\/2020\/01\/captain-marvel-150x150.jpg","wordCount":"131","timeRequired":"34","mainEntity":{"@type":"WebPage","@id":"https:\/\/codelist.biz\/2020\/01\/24\/capitain-marvel-sequel-is-already-in-process\/"},"author":{"@type":"Person","name":"Vimal Kumar","description":"Spend his time on games, books, coffee, and writing. Knows Hyrule's card by heart and once lost to his cat in Quake.","url":"","image":{"@type":"ImageObject","url":"https:\/\/codelist.biz\/wp-content\/uploads\/2019\/04\/vimal-96x96.jpg","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Code List"},"image":[{"@type":"ImageObject","@id":"https:\/\/codelist.biz\/2020\/01\/24\/capitain-marvel-sequel-is-already-in-process\/#primaryimage","url":"https:\/\/codelist.biz\/wp-content\/uploads\/2020\/01\/captain-marvel-1200x676.jpg","width":"1200","height":"676"},{"@type":"ImageObject","url":"https:\/\/codelist.biz\/wp-content\/uploads\/2020\/01\/captain-marvel-1200x900.jpg","width":"1200","height":"900"},{"@type":"ImageObject","url":"https:\/\/codelist.biz\/wp-content\/uploads\/2020\/01\/captain-marvel-1200x675.jpg","width":"1200","height":"675"}]}]
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/codelist.biz\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10";
var td_get_template_directory_uri="https:\/\/codelist.biz\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="23798b2d58";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5677985950896607",
enable_page_level_ads: true
});
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://codelist.biz/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://codelist.biz/category/entertainment/",
"name": "Entertainment"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://codelist.biz/2020/01/24/capitain-marvel-sequel-is-already-in-process/",
"name": "&#8216;Capitain Marvel&#8217; sequel is already in process"                                
}
}    
]
}
</script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-145738678-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- Button style compiled by theme -->
<style>
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-6876 single-format-standard td-standard-pack capitain-marvel-sequel-is-already-in-process global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Code-List-Gaming-News-107435310658143/?modal=admin_todo_tour" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-3566" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-3566"><a href="https://codelist.biz/category/news/">News</a></li>
<li id="menu-item-3567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3567"><a href="https://codelist.biz/category/game/">Games</a></li>
<li id="menu-item-4595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4595"><a href="https://codelist.biz/category/entertainment/">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-5720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5720"><a href="https://codelist.biz/category/celebrity-news/">Celebrity News</a></li>
</ul>
</li>
<li id="menu-item-3570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3570"><a href="https://codelist.biz/category/esports/">eSports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="https://codelist.biz/category/overwatch/">Overwatch</a></li>
<li id="menu-item-1087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1087"><a href="https://codelist.biz/category/league-of-legends/">League of Legends</a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1084"><a href="https://codelist.biz/category/apex-legends/">Apex Legends</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086"><a href="https://codelist.biz/category/fortnite/">Fortnite</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="https://codelist.biz/category/world-of-warcraft/">WOW</a></li>
</ul>
</li>
<li id="menu-item-3568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3568"><a href="https://codelist.biz/category/reviews/">Reviews</a></li>
<li id="menu-item-3569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3569"><a href="https://codelist.biz/category/video/">Video</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://codelist.biz/privacy-policy/">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://codelist.biz/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9 ">
<div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://codelist.biz/">
<img src="https://codelist.biz/wp-content/uploads/2019/09/logo-1.png" alt=""/>
<span class="td-visual-hidden">Code List</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://codelist.biz/">
<img src="https://codelist.biz/wp-content/uploads/2019/09/logo-1.png" alt=""/>
</a>
</div>
<div class="menu-primary-container"><ul id="menu-primary-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-3566"><a href="https://codelist.biz/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3567"><a href="https://codelist.biz/category/game/">Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-4595"><a href="https://codelist.biz/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5720"><a href="https://codelist.biz/category/celebrity-news/">Celebrity News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3570"><a href="https://codelist.biz/category/esports/">eSports</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1088"><a href="https://codelist.biz/category/overwatch/">Overwatch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1087"><a href="https://codelist.biz/category/league-of-legends/">League of Legends</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1084"><a href="https://codelist.biz/category/apex-legends/">Apex Legends</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1086"><a href="https://codelist.biz/category/fortnite/">Fortnite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1089"><a href="https://codelist.biz/category/world-of-warcraft/">WOW</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3568"><a href="https://codelist.biz/category/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3569"><a href="https://codelist.biz/category/video/">Video</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://codelist.biz/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://codelist.biz/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Entertainment" class="entry-crumb" href="https://codelist.biz/category/entertainment/">Entertainment</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8216;Capitain Marvel&#8217; sequel is already in process</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-6876" class="post-6876 post type-post status-publish format-standard has-post-thumbnail category-entertainment category-news tag-brie-larson tag-captain-marvel" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://codelist.biz/category/entertainment/">Entertainment</a></li><li class="entry-category"><a  href="https://codelist.biz/category/news/">News</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">&#8216;Capitain Marvel&#8217; sequel is already in process</h1>
<div class="td-module-meta-info">
<!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://codelist.biz/author/vimal/">Vimal Kumar</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-24T13:24:40+00:00" >January 24, 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://codelist.biz/2020/01/24/capitain-marvel-sequel-is-already-in-process/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-6876">7</span></div>                </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcodelist.biz%2F2020%2F01%2F24%2Fcapitain-marvel-sequel-is-already-in-process%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%98Capitain+Marvel%E2%80%99+sequel+is+already+in+process&url=https%3A%2F%2Fcodelist.biz%2F2020%2F01%2F24%2Fcapitain-marvel-sequel-is-already-in-process%2F&via=Code+List">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://codelist.biz/2020/01/24/capitain-marvel-sequel-is-already-in-process/&amp;media=https://codelist.biz/wp-content/uploads/2020/01/captain-marvel.jpg&description=%E2%80%98Capitain+Marvel%E2%80%99+sequel+is+already+in+process">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E2%80%98Capitain+Marvel%E2%80%99+sequel+is+already+in+process %0A%0A https://codelist.biz/2020/01/24/capitain-marvel-sequel-is-already-in-process/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://codelist.biz/2020/01/24/capitain-marvel-sequel-is-already-in-process/&title=%E2%80%98Capitain+Marvel%E2%80%99+sequel+is+already+in+process">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://codelist.biz/2020/01/24/capitain-marvel-sequel-is-already-in-process/&title=%E2%80%98Capitain+Marvel%E2%80%99+sequel+is+already+in+process">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=&#8216;Capitain Marvel&#8217; sequel is already in process&body=https://codelist.biz/2020/01/24/capitain-marvel-sequel-is-already-in-process/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://codelist.biz/2020/01/24/capitain-marvel-sequel-is-already-in-process/&name=&#8216;Capitain Marvel&#8217; sequel is already in process">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://codelist.biz/2020/01/24/capitain-marvel-sequel-is-already-in-process/">
<div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
<div class="td-social-but-text">Mix</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://codelist.biz/2020/01/24/capitain-marvel-sequel-is-already-in-process/">
<div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
<div class="td-social-but-text">VK</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<!-- image --><div class="td-post-featured-image"><a href="https://codelist.biz/wp-content/uploads/2020/01/captain-marvel.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://codelist.biz/wp-content/uploads/2020/01/captain-marvel-696x392.jpg" srcset="https://codelist.biz/wp-content/uploads/2020/01/captain-marvel-696x392.jpg 696w, https://codelist.biz/wp-content/uploads/2020/01/captain-marvel-300x169.jpg 300w, https://codelist.biz/wp-content/uploads/2020/01/captain-marvel.jpg 738w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="captain marvel"/></a></div>
<!-- content -->
<!-- WP QUADS Content Ad Plugin v. 1.8.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- videodown -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5677985950896607"
data-ad-slot="7694188549"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<h3><strong><span>The sequel to the hit movie starring Brie Larson will hit the big screen.</span></strong></h3>
<hr />
<p><span>Captain Marvel will return to the big screen with a new adventure, with Disney officially launching a sequel to the 2019 blockbuster.</span></p>
<p><span>Disney is in final negotiations with Megan McDonnell, a writer of the “WandaVision” series for the project, based on Marvel.</span></p>
<div class="code-block code-block-12">
<div></div>
</div>
<p><span>Last year, &#8220;Captain Marvel&#8221; starred Brie Larson as Carol Danvers and raised $ 1.13 billion worldwide.</span></p>
<!-- WP QUADS Content Ad Plugin v. 1.8.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- videodown -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5677985950896607"
data-ad-slot="7694188549"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><span>Disney and Marvel have not yet set a release date or announced a title for the sequel.</span></p>
<p><span>Larson&#8217;s &#8220;Captain Marvel&#8221; had a soft takeoff in the superhero universe. The project introduced the first independent female title character from Marvel Cinematic Universe (MCU), Carol Danvers, played by Larson.</span></p>
<p><span>The film follows the story of Danvers as she becomes one of the most powerful heroes in the universe.</span>
<!-- WP QUADS Content Ad Plugin v. 1.8.8 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- videodown -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5677985950896607"
data-ad-slot="7694188549"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<footer>
<!-- post pagination -->            <!-- review -->
<div class="td-post-source-tags">
<!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://codelist.biz/tag/brie-larson/">Brie Larson</a></li><li><a href="https://codelist.biz/tag/captain-marvel/">captain marvel</a></li></ul>            </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcodelist.biz%2F2020%2F01%2F24%2Fcapitain-marvel-sequel-is-already-in-process%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%98Capitain+Marvel%E2%80%99+sequel+is+already+in+process&url=https%3A%2F%2Fcodelist.biz%2F2020%2F01%2F24%2Fcapitain-marvel-sequel-is-already-in-process%2F&via=Code+List">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://codelist.biz/2020/01/24/capitain-marvel-sequel-is-already-in-process/&amp;media=https://codelist.biz/wp-content/uploads/2020/01/captain-marvel.jpg&description=%E2%80%98Capitain+Marvel%E2%80%99+sequel+is+already+in+process">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E2%80%98Capitain+Marvel%E2%80%99+sequel+is+already+in+process %0A%0A https://codelist.biz/2020/01/24/capitain-marvel-sequel-is-already-in-process/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://codelist.biz/2020/01/24/capitain-marvel-sequel-is-already-in-process/&title=%E2%80%98Capitain+Marvel%E2%80%99+sequel+is+already+in+process">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://codelist.biz/2020/01/24/capitain-marvel-sequel-is-already-in-process/&title=%E2%80%98Capitain+Marvel%E2%80%99+sequel+is+already+in+process">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=&#8216;Capitain Marvel&#8217; sequel is already in process&body=https://codelist.biz/2020/01/24/capitain-marvel-sequel-is-already-in-process/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://codelist.biz/2020/01/24/capitain-marvel-sequel-is-already-in-process/&name=&#8216;Capitain Marvel&#8217; sequel is already in process">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://codelist.biz/2020/01/24/capitain-marvel-sequel-is-already-in-process/">
<div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
<div class="td-social-but-text">Mix</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://codelist.biz/2020/01/24/capitain-marvel-sequel-is-already-in-process/">
<div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
<div class="td-social-but-text">VK</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://codelist.biz/2020/01/24/britney-spears-fans-protest-outside-the-guardianship-hearing/">Britney Spears fans protest outside the guardianship hearing</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://codelist.biz/2020/01/24/pierce-brosnan-appears-on-the-red-carpet-with-his-wife-keely/">Pierce Brosnan appears on the red carpet with his wife Keely</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://codelist.biz/author/vimal/"><img width="96" height="96" src="https://codelist.biz/wp-content/uploads/2019/04/vimal-96x96.jpg" class="avatar avatar-96 photo" alt="" srcset="https://codelist.biz/wp-content/uploads/2019/04/vimal-96x96.jpg 96w, https://codelist.biz/wp-content/uploads/2019/04/vimal-150x150.jpg 150w, https://codelist.biz/wp-content/uploads/2019/04/vimal-300x300.jpg 300w, https://codelist.biz/wp-content/uploads/2019/04/vimal-24x24.jpg 24w, https://codelist.biz/wp-content/uploads/2019/04/vimal-48x48.jpg 48w, https://codelist.biz/wp-content/uploads/2019/04/vimal.jpg 500w" sizes="(max-width: 96px) 100vw, 96px" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://codelist.biz/author/vimal/">Vimal Kumar</a></span></div><div class="td-author-description">Spend his time on games, books, coffee, and writing. Knows Hyrule's card by heart and once lost to his cat in Quake.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vimal Kumar"></span><meta itemprop="datePublished" content="2020-01-24T13:24:40+00:00"><meta itemprop="dateModified" content="2020-01-24T13:24:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://codelist.biz/2020/01/24/capitain-marvel-sequel-is-already-in-process/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://codelist.biz/wp-content/uploads/2019/09/logo-1.png"></span><meta itemprop="name" content="Code List"></span><meta itemprop="headline " content="&#039;Capitain Marvel&#039; sequel is already in process"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://codelist.biz/wp-content/uploads/2020/01/captain-marvel.jpg"><meta itemprop="width" content="738"><meta itemprop="height" content="416"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts tdi_2_286 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_286" ><script>var block_tdi_2_286 = new tdBlock();
block_tdi_2_286.id = "tdi_2_286";
block_tdi_2_286.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_286","td_column_number":3,"live_filter_cur_post_id":6876,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_286","tdc_css_class_style":"tdi_2_286_rand_style"}';
block_tdi_2_286.td_column_number = "3";
block_tdi_2_286.block_type = "td_block_related_posts";
block_tdi_2_286.post_count = "3";
block_tdi_2_286.found_posts = "1421";
block_tdi_2_286.header_color = "";
block_tdi_2_286.ajax_pagination_infinite_stop = "";
block_tdi_2_286.max_num_pages = "474";
tdBlocksArray.push(block_tdi_2_286);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_022" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_286" href="#">RELATED ARTICLES</a><a id="tdi_4_b90" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_286" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_2_286 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://codelist.biz/2020/01/24/pierce-brosnan-appears-on-the-red-carpet-with-his-wife-keely/" rel="bookmark" class="td-image-wrap" title="Pierce Brosnan appears on the red carpet with his wife Keely"><img width="218" height="150" class="entry-thumb" src="https://codelist.biz/wp-content/uploads/2020/01/pierce-brosnan-218x150.jpg"  srcset="https://codelist.biz/wp-content/uploads/2020/01/pierce-brosnan-218x150.jpg 218w, https://codelist.biz/wp-content/uploads/2020/01/pierce-brosnan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pierce Brosnan appears on the red carpet with his wife Keely" /></a></div>                <a href="https://codelist.biz/category/entertainment/" class="td-post-category">Entertainment</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://codelist.biz/2020/01/24/pierce-brosnan-appears-on-the-red-carpet-with-his-wife-keely/" rel="bookmark" title="Pierce Brosnan appears on the red carpet with his wife Keely">Pierce Brosnan appears on the red carpet with his wife Keely</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://codelist.biz/2020/01/24/britney-spears-fans-protest-outside-the-guardianship-hearing/" rel="bookmark" class="td-image-wrap" title="Britney Spears fans protest outside the guardianship hearing"><img width="218" height="150" class="entry-thumb" src="https://codelist.biz/wp-content/uploads/2020/01/Britney-Spears-218x150.jpg"  srcset="https://codelist.biz/wp-content/uploads/2020/01/Britney-Spears-218x150.jpg 218w, https://codelist.biz/wp-content/uploads/2020/01/Britney-Spears-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Britney Spears fans protest outside the guardianship hearing" /></a></div>                <a href="https://codelist.biz/category/entertainment/" class="td-post-category">Entertainment</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://codelist.biz/2020/01/24/britney-spears-fans-protest-outside-the-guardianship-hearing/" rel="bookmark" title="Britney Spears fans protest outside the guardianship hearing">Britney Spears fans protest outside the guardianship hearing</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://codelist.biz/2020/01/24/brad-pitt-the-compliments-of-the-industry-make-me-feel-old/" rel="bookmark" class="td-image-wrap" title="Brad Pitt: “The compliments of the industry make me feel old”"><img width="218" height="150" class="entry-thumb" src="https://codelist.biz/wp-content/uploads/2020/01/brad-pitt-3-218x150.jpg"  srcset="https://codelist.biz/wp-content/uploads/2020/01/brad-pitt-3-218x150.jpg 218w, https://codelist.biz/wp-content/uploads/2020/01/brad-pitt-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brad Pitt: “The compliments of the industry make me feel old”" /></a></div>                <a href="https://codelist.biz/category/entertainment/" class="td-post-category">Entertainment</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://codelist.biz/2020/01/24/brad-pitt-the-compliments-of-the-industry-make-me-feel-old/" rel="bookmark" title="Brad Pitt: “The compliments of the industry make me feel old”">Brad Pitt: “The compliments of the industry make me feel old”</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_286" data-td_block_id="tdi_2_286"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_286" data-td_block_id="tdi_2_286"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/24/capitain-marvel-sequel-is-already-in-process/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://codelist.biz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6876' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
$( '.comment-form, #registerform' ).append( '<input type="hidden" name="js-spam-prevention" value="018e6c3f64fe34bfbcdc9ec1de8f0ef6"/>' );
} );
</script>
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_21 td_block_widget tdi_5_21e td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_5_21e" ><script>var block_tdi_5_21e = new tdBlock();
block_tdi_5_21e.id = "tdi_5_21e";
block_tdi_5_21e.atts = '{"custom_title":"Popular Articles","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5_21e","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5_21e","tdc_css_class_style":"tdi_5_21e_rand_style"}';
block_tdi_5_21e.td_column_number = "1";
block_tdi_5_21e.block_type = "td_block_21";
block_tdi_5_21e.post_count = "5";
block_tdi_5_21e.found_posts = "1586";
block_tdi_5_21e.header_color = "#";
block_tdi_5_21e.ajax_pagination_infinite_stop = "";
block_tdi_5_21e.max_num_pages = "318";
tdBlocksArray.push(block_tdi_5_21e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Popular Articles</span></h4></div><div id=tdi_5_21e class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://codelist.biz/2019/09/25/forow-glow-skin-all-files-for-the-premiere-have-already-been-uploaded/" rel="bookmark" class="td-image-wrap" title="Forow Glow Skin &#8211; All Files for the Premiere Have Already Been Uploaded"><img width="150" height="150" class="entry-thumb" src="https://codelist.biz/wp-content/uploads/2019/09/fortnite-skin-3-150x150.jpg"  srcset="https://codelist.biz/wp-content/uploads/2019/09/fortnite-skin-3-150x150.jpg 150w, https://codelist.biz/wp-content/uploads/2019/09/fortnite-skin-3-24x24.jpg 24w, https://codelist.biz/wp-content/uploads/2019/09/fortnite-skin-3-48x48.jpg 48w, https://codelist.biz/wp-content/uploads/2019/09/fortnite-skin-3-96x96.jpg 96w, https://codelist.biz/wp-content/uploads/2019/09/fortnite-skin-3-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Forow Glow Skin &#8211; All Files for the Premiere Have Already Been Uploaded" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://codelist.biz/2019/09/25/forow-glow-skin-all-files-for-the-premiere-have-already-been-uploaded/" rel="bookmark" title="Forow Glow Skin &#8211; All Files for the Premiere Have Already Been Uploaded">Forow Glow Skin &#8211; All Files for the Premiere Have Already Been Uploaded</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://codelist.biz/author/arjun/">Arjun Sethi</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-25T10:38:02+00:00" >September 25, 2019</time></span>                    <span class="td-module-comments"><a href="https://codelist.biz/2019/09/25/forow-glow-skin-all-files-for-the-premiere-have-already-been-uploaded/#respond">0</a></span>                </div>
<div class="td-excerpt">
Fortnite players report that basically everything looks ready.
According to information on the Samsung website, IKONIK skin will soon disappear from Fortnite. It will be replaced...                </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://codelist.biz/2019/10/12/pokemon-sword-and-shield-a-wildland-map-appears-on-the-net/" rel="bookmark" class="td-image-wrap" title="Pokémon Sword and Shield: a wildland map appears on the net"><img width="150" height="150" class="entry-thumb" src="https://codelist.biz/wp-content/uploads/2019/10/Pokémon-Sword-and-Shield-150x150.jpg"  srcset="https://codelist.biz/wp-content/uploads/2019/10/Pokémon-Sword-and-Shield-150x150.jpg 150w, https://codelist.biz/wp-content/uploads/2019/10/Pokémon-Sword-and-Shield-24x24.jpg 24w, https://codelist.biz/wp-content/uploads/2019/10/Pokémon-Sword-and-Shield-48x48.jpg 48w, https://codelist.biz/wp-content/uploads/2019/10/Pokémon-Sword-and-Shield-96x96.jpg 96w, https://codelist.biz/wp-content/uploads/2019/10/Pokémon-Sword-and-Shield-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="Pokémon Sword and Shield: a wildland map appears on the net" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://codelist.biz/2019/10/12/pokemon-sword-and-shield-a-wildland-map-appears-on-the-net/" rel="bookmark" title="Pokémon Sword and Shield: a wildland map appears on the net">Pokémon Sword and Shield: a wildland map appears on the net</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://codelist.biz/author/vimal/">Vimal Kumar</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-12T10:46:37+00:00" >October 12, 2019</time></span>                    <span class="td-module-comments"><a href="https://codelist.biz/2019/10/12/pokemon-sword-and-shield-a-wildland-map-appears-on-the-net/#respond">0</a></span>                </div>
<div class="td-excerpt">
CoroCoro, a popular Japanese magazine, has recently published a Tourist Guide of the Galar Region, which will be the backdrop to the adventures that...                </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://codelist.biz/2019/09/06/how-did-star-guardian-xayah-and-rakan-and-neeko-skins-look-concepts/" rel="bookmark" class="td-image-wrap" title="How Did Star Guardian Xayah and Rakan and Neeko Skins Look &#8211; Concepts!"><img width="150" height="150" class="entry-thumb" src="https://codelist.biz/wp-content/uploads/2019/09/1-150x150.jpg"  srcset="https://codelist.biz/wp-content/uploads/2019/09/1-150x150.jpg 150w, https://codelist.biz/wp-content/uploads/2019/09/1-24x24.jpg 24w, https://codelist.biz/wp-content/uploads/2019/09/1-48x48.jpg 48w, https://codelist.biz/wp-content/uploads/2019/09/1-96x96.jpg 96w, https://codelist.biz/wp-content/uploads/2019/09/1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="How Did Star Guardian Xayah and Rakan and Neeko Skins Look &#8211; Concepts!" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://codelist.biz/2019/09/06/how-did-star-guardian-xayah-and-rakan-and-neeko-skins-look-concepts/" rel="bookmark" title="How Did Star Guardian Xayah and Rakan and Neeko Skins Look &#8211; Concepts!">How Did Star Guardian Xayah and Rakan and Neeko Skins Look &#8211; Concepts!</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://codelist.biz/author/vimal/">Vimal Kumar</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-06T13:52:08+00:00" >September 6, 2019</time></span>                    <span class="td-module-comments"><a href="https://codelist.biz/2019/09/06/how-did-star-guardian-xayah-and-rakan-and-neeko-skins-look-concepts/#respond">0</a></span>                </div>
<div class="td-excerpt">
The first plans for Star Guardian skins, what were they supposed to look like?
Before the skin reaches its final form, it must be planned...                </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://codelist.biz/2019/09/27/the-square-massacre-has-revived-dead-youtube-channels/" rel="bookmark" class="td-image-wrap" title="The Square Massacre Has Revived Dead YouTube Channels"><img width="150" height="150" class="entry-thumb" src="https://codelist.biz/wp-content/uploads/2019/09/Minecraft-2-150x150.jpg"  srcset="https://codelist.biz/wp-content/uploads/2019/09/Minecraft-2-150x150.jpg 150w, https://codelist.biz/wp-content/uploads/2019/09/Minecraft-2-24x24.jpg 24w, https://codelist.biz/wp-content/uploads/2019/09/Minecraft-2-48x48.jpg 48w, https://codelist.biz/wp-content/uploads/2019/09/Minecraft-2-96x96.jpg 96w, https://codelist.biz/wp-content/uploads/2019/09/Minecraft-2-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="The Square Massacre Has Revived Dead YouTube Channels" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://codelist.biz/2019/09/27/the-square-massacre-has-revived-dead-youtube-channels/" rel="bookmark" title="The Square Massacre Has Revived Dead YouTube Channels">The Square Massacre Has Revived Dead YouTube Channels</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://codelist.biz/author/arjun/">Arjun Sethi</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T11:07:28+00:00" >September 27, 2019</time></span>                    <span class="td-module-comments"><a href="https://codelist.biz/2019/09/27/the-square-massacre-has-revived-dead-youtube-channels/#respond">0</a></span>                </div>
<div class="td-excerpt">
The Square Massacre came from the sky for some, waking their channels after a long break of very poor statistics.
The Square Massacre came to...                </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://codelist.biz/2019/09/08/how-do-you-get-started-with-overwatch-league-you-can-watch-such-actions/" rel="bookmark" class="td-image-wrap" title="How Do You Get Started With Overwatch League? You Can Watch Such Actions!"><img width="150" height="150" class="entry-thumb" src="https://codelist.biz/wp-content/uploads/2019/09/overwatch_WreckingBall_010-768x432-150x150.jpg"  srcset="https://codelist.biz/wp-content/uploads/2019/09/overwatch_WreckingBall_010-768x432-150x150.jpg 150w, https://codelist.biz/wp-content/uploads/2019/09/overwatch_WreckingBall_010-768x432-24x24.jpg 24w, https://codelist.biz/wp-content/uploads/2019/09/overwatch_WreckingBall_010-768x432-48x48.jpg 48w, https://codelist.biz/wp-content/uploads/2019/09/overwatch_WreckingBall_010-768x432-96x96.jpg 96w, https://codelist.biz/wp-content/uploads/2019/09/overwatch_WreckingBall_010-768x432-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="How Do You Get Started With Overwatch League? You Can Watch Such Actions!" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://codelist.biz/2019/09/08/how-do-you-get-started-with-overwatch-league-you-can-watch-such-actions/" rel="bookmark" title="How Do You Get Started With Overwatch League? You Can Watch Such Actions!">How Do You Get Started With Overwatch League? You Can Watch Such Actions!</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://codelist.biz/author/suhail/">Suhail Ahmad</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-08T06:16:35+00:00" >September 8, 2019</time></span>                    <span class="td-module-comments"><a href="https://codelist.biz/2019/09/08/how-do-you-get-started-with-overwatch-league-you-can-watch-such-actions/#respond">0</a></span>                </div>
<div class="td-excerpt">
Overwatch League has gained its fame by Goats, now it&#039;s better.
Overwatch League is a great initiative, thanks to which Overwatch still lives on Twitch.tv,...                </div>
</div>
</div>
</div></div> <!-- ./block -->                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_7_298 td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="tdi_7_298" ><script>var block_tdi_7_298 = new tdBlock();
block_tdi_7_298.id = "tdi_7_298";
block_tdi_7_298.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_7_298","tdc_css_class":"tdi_7_298","tdc_css_class_style":"tdi_7_298_rand_style"}';
block_tdi_7_298.td_column_number = "1";
block_tdi_7_298.block_type = "td_block_7";
block_tdi_7_298.post_count = "0";
block_tdi_7_298.found_posts = "0";
block_tdi_7_298.header_color = "";
block_tdi_7_298.ajax_pagination_infinite_stop = "";
block_tdi_7_298.max_num_pages = "0";
tdBlocksArray.push(block_tdi_7_298);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_7_298 class="td_block_inner"></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_8_1ef td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_1ef" ><script>var block_tdi_8_1ef = new tdBlock();
block_tdi_8_1ef.id = "tdi_8_1ef";
block_tdi_8_1ef.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_8_1ef","tdc_css_class":"tdi_8_1ef","tdc_css_class_style":"tdi_8_1ef_rand_style"}';
block_tdi_8_1ef.td_column_number = "1";
block_tdi_8_1ef.block_type = "td_block_7";
block_tdi_8_1ef.post_count = "3";
block_tdi_8_1ef.found_posts = "1586";
block_tdi_8_1ef.header_color = "";
block_tdi_8_1ef.ajax_pagination_infinite_stop = "";
block_tdi_8_1ef.max_num_pages = "529";
tdBlocksArray.push(block_tdi_8_1ef);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_8_1ef class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://codelist.biz/2019/09/25/forow-glow-skin-all-files-for-the-premiere-have-already-been-uploaded/" rel="bookmark" class="td-image-wrap" title="Forow Glow Skin &#8211; All Files for the Premiere Have Already Been Uploaded"><img width="100" height="70" class="entry-thumb" src="https://codelist.biz/wp-content/uploads/2019/09/fortnite-skin-3-100x70.jpg"  srcset="https://codelist.biz/wp-content/uploads/2019/09/fortnite-skin-3-100x70.jpg 100w, https://codelist.biz/wp-content/uploads/2019/09/fortnite-skin-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Forow Glow Skin &#8211; All Files for the Premiere Have Already Been Uploaded" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://codelist.biz/2019/09/25/forow-glow-skin-all-files-for-the-premiere-have-already-been-uploaded/" rel="bookmark" title="Forow Glow Skin &#8211; All Files for the Premiere Have Already Been Uploaded">Forow Glow Skin &#8211; All Files for the Premiere Have Already...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-25T10:38:02+00:00" >September 25, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://codelist.biz/2019/10/12/pokemon-sword-and-shield-a-wildland-map-appears-on-the-net/" rel="bookmark" class="td-image-wrap" title="Pokémon Sword and Shield: a wildland map appears on the net"><img width="100" height="70" class="entry-thumb" src="https://codelist.biz/wp-content/uploads/2019/10/Pokémon-Sword-and-Shield-100x70.jpg"  srcset="https://codelist.biz/wp-content/uploads/2019/10/Pokémon-Sword-and-Shield-100x70.jpg 100w, https://codelist.biz/wp-content/uploads/2019/10/Pokémon-Sword-and-Shield-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Pokémon Sword and Shield: a wildland map appears on the net" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://codelist.biz/2019/10/12/pokemon-sword-and-shield-a-wildland-map-appears-on-the-net/" rel="bookmark" title="Pokémon Sword and Shield: a wildland map appears on the net">Pokémon Sword and Shield: a wildland map appears on the net</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-12T10:46:37+00:00" >October 12, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://codelist.biz/2019/09/06/how-did-star-guardian-xayah-and-rakan-and-neeko-skins-look-concepts/" rel="bookmark" class="td-image-wrap" title="How Did Star Guardian Xayah and Rakan and Neeko Skins Look &#8211; Concepts!"><img width="100" height="70" class="entry-thumb" src="https://codelist.biz/wp-content/uploads/2019/09/1-100x70.jpg"  srcset="https://codelist.biz/wp-content/uploads/2019/09/1-100x70.jpg 100w, https://codelist.biz/wp-content/uploads/2019/09/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="How Did Star Guardian Xayah and Rakan and Neeko Skins Look &#8211; Concepts!" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://codelist.biz/2019/09/06/how-did-star-guardian-xayah-and-rakan-and-neeko-skins-look-concepts/" rel="bookmark" title="How Did Star Guardian Xayah and Rakan and Neeko Skins Look &#8211; Concepts!">How Did Star Guardian Xayah and Rakan and Neeko Skins Look...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-06T13:52:08+00:00" >September 6, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories tdi_9_525 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_525" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://codelist.biz/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">1420</span></a></li><li><a href="https://codelist.biz/category/pc/"><span class="td-cat-name">PC</span><span class="td-cat-no">629</span></a></li><li><a href="https://codelist.biz/category/playstation-4/"><span class="td-cat-name">PlayStation 4</span><span class="td-cat-no">460</span></a></li><li><a href="https://codelist.biz/category/xbox-one/"><span class="td-cat-name">Xbox One</span><span class="td-cat-no">440</span></a></li><li><a href="https://codelist.biz/category/esports/"><span class="td-cat-name">eSports</span><span class="td-cat-no">440</span></a></li><li><a href="https://codelist.biz/category/entertainment/"><span class="td-cat-name">Entertainment</span><span class="td-cat-no">291</span></a></li><li><a href="https://codelist.biz/category/fortnite/"><span class="td-cat-name">Fortnite</span><span class="td-cat-no">246</span></a></li><li><a href="https://codelist.biz/category/celebrity-news/"><span class="td-cat-name">Celebrity News</span><span class="td-cat-no">227</span></a></li><li><a href="https://codelist.biz/category/league-of-legends/"><span class="td-cat-name">League of Legends</span><span class="td-cat-no">209</span></a></li></ul></div>                            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://codelist.biz/"><img src="https://codelist.biz/wp-content/uploads/2019/09/logo-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>CodeList.biz an online gaming news website started to provide trust. Code List an online gaming news portal started as an honest effort to provide users with unbiased and well-suited information on the latest and trending news. Our first priority to have a good bond with our readers. The focus is on PC, PlayStation, Xbox, and Nintendo games. Our Motive is to give some valuable contents to our user without any exaggeration. The fresh start of the day with our valuable updates about games is our only motive.<div class="footer-email-wrap">Contact us: <a href="mailto:contact@codelist.biz">contact@codelist.biz</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Code-List-Gaming-News-107435310658143/?modal=admin_todo_tour" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></aside></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="https://codelist.biz/about-us/">About Us</a></li>
<li id="menu-item-3824" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3824"><a href="https://codelist.biz/advertise/">Advertise</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-39"><a href="https://codelist.biz/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37"><a href="https://codelist.biz/contact/">Contact Us</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy;  2019 codelist.biz - All Rights Reserved                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://codelist.biz/2020/01/03/star-wars-the-rise-of-skywalker-the-films-editor-talks-about-snokes-origins/" rel="bookmark" class="td-image-wrap" title="Star Wars: The Rise of Skywalker, the Film&#8217;s Editor, Talks About Snoke&#8217;s Origins"><img width="100" height="70" class="entry-thumb" src="https://codelist.biz/wp-content/uploads/2020/01/Star-Wars-The-Rise-of-Skywalker-the-Films-Editor-Talks-About-Snokes-Origins-100x70.jpg"  srcset="https://codelist.biz/wp-content/uploads/2020/01/Star-Wars-The-Rise-of-Skywalker-the-Films-Editor-Talks-About-Snokes-Origins-100x70.jpg 100w, https://codelist.biz/wp-content/uploads/2020/01/Star-Wars-The-Rise-of-Skywalker-the-Films-Editor-Talks-About-Snokes-Origins-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Star Wars: The Rise of Skywalker, the Film&#8217;s Editor, Talks About Snoke&#8217;s Origins" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://codelist.biz/2020/01/03/star-wars-the-rise-of-skywalker-the-films-editor-talks-about-snokes-origins/" rel="bookmark" title="Star Wars: The Rise of Skywalker, the Film&#8217;s Editor, Talks About Snoke&#8217;s Origins">Star Wars: The Rise of Skywalker, the Film&#8217;s Editor, Talks About...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T10:33:12+00:00" >January 3, 2020</time></span>                            </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://codelist.biz/2020/01/23/taylor-swift-has-no-complaints-about-cats/" rel="bookmark" class="td-image-wrap" title="Taylor Swift has no complaints about &#8216;Cats&#8217;"><img width="100" height="70" class="entry-thumb" src="https://codelist.biz/wp-content/uploads/2020/01/taylor-swift-1-100x70.jpg"  srcset="https://codelist.biz/wp-content/uploads/2020/01/taylor-swift-1-100x70.jpg 100w, https://codelist.biz/wp-content/uploads/2020/01/taylor-swift-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Taylor Swift has no complaints about &#8216;Cats&#8217;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://codelist.biz/2020/01/23/taylor-swift-has-no-complaints-about-cats/" rel="bookmark" title="Taylor Swift has no complaints about &#8216;Cats&#8217;">Taylor Swift has no complaints about &#8216;Cats&#8217;</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-23T13:05:13+00:00" >January 23, 2020</time></span>                            </div>
</div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 10 (rara)
Deploy mode: deploy
uid: 5e2af20e471db
-->
<script type='text/javascript' src='https://codelist.biz/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/codelist.biz\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://codelist.biz/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://codelist.biz/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://codelist.biz/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=315dfeb33c98e6d36cfd457b4f4f891d'></script>
<script type='text/javascript' src='https://codelist.biz/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10'></script>
<script type='text/javascript' src='https://codelist.biz/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://codelist.biz/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=315dfeb33c98e6d36cfd457b4f4f891d'></script>
<script type='text/javascript' src='https://codelist.biz/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!-- JS generated by theme -->
<script>
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.4949791431427 seconds, on 24-01-20 13:33:02 -->